Msi P45Neo2 FR + E5200 Podkręcanie


(system) #1

Witam.

Chciałem podkręcić mojego e5200 wchodzę do BIOSU przestawiłem FSB z 200 na 230 i ku mojemu zdziwieniu płyta gł nie wstaje. w kółko się włącza i wyłącza. Pomaga tylko wciśniecie przycisku Clear CMOS z tyłu płyty gł.

Pomóżcie mi. Napiszcie co zrobić. Mnożnik ramu mam ustawione na auto. Jak zmienię napięcie na procu nawet na 1.25 jest tak samo.

Foto z Bios'u:

dpkn2.jpg

[url=[http://g.imageshack.us/img46/dpkn2.jpg/1/]](http://g.imageshack.us/img46/dpkn2.jpg/1/%5D) %7Boption%7D


(adam749) #2

Spróbuj stopniowo co 5-10MHz.


(system) #3

a no właśnie też próbowałem. 230 MHz i sie nie włacza PC :expressionless:


(Emilmlo) #4

Jakie napięcie ramu i jakie timingi ??

Taktowanie procka podnosi się razem z ramem.


(Błażej) #5

Daj na proca napięcie o 0.1v wyższe i na ramy ok 2.0v

Jakie masz teraz napięcia?


(system) #6

A no teraz mam napięcia standard.

dałem na Procu nawet 1.25V i dalej to samo. Dam na Ram 2V tak jak Błażej mówił o napisze co i jak.


(system) #7

producent zaleca napięcie 2,2v na tych patriotach.


(system) #8

Witam!

No więc tak.. Koombinowalem ze Scorpio , za co mu serdczenie dziękuje ale wszystkie próby pełzły na niczym. Ram na 2,2V proc na 1,3 V dzielniki pamięci to wszystkie próbowałem i dalej przy FSB rzędy 230 PC nie wstawał, więc postanowilem zmienić BIOS na nowszy żeby oficjalnie obsługiwał moje pamięci.

No i.. zassałem BIOS odpalilem program WAMUFIN z MSI Live Update i sie Vista wysypała a BIOS poszedł na spacer :lol:

PC dziś trafił do servisu.,. co z tym zrobią to nie wiem :smiley: Pewnie nowa płyta gł. będzie albo wylutuja starą kostke z Biosem a dadzą nową.

Pozdrówko :slight_smile: dam znać co i jak, jak coś będe wiedział ;]


(Kanarinios2) #9

Sprobuj sie pobawic ze zworkami na plycie...

Ja to samo mialem na procu e7200 i plycie MSI p45 Neo3 powyzej 290 nie chcialo wogole startowac.....

ustawilem zworke na 333 i jest git i napiecie lekko zwiekszylem...


(system) #10

Pomogło :smiley: Dałem zworkę na 266 i wszystko ok. reszte podciągnąłem przez FSB i 3,6GHz Stabilnie

P.S Co do mojego poprzedniego postu.. Na servisie dali mi nową płytę główną bo co się stało w starej to nawet nie wiedzieli :lol:

na pytanie co było zepsute w starej płycie gł. (zapytałem z ciekawości bo ja wiedziałem że BIOS) usłyszałem odpowiedź 'a coś tam nie pasowało widocznie i wymieniliśmy na nową'

Pozdrówko


(system) #11

Pochwale sie panowie Swoimi wynikami..

Patrioty Coś Strajkuja i nie chcą iść wyżej.. Timingi ustawione na sztywno 5-5-5-15 ale jakoś inaczej pokazuje...

Męczy mnie to Copy pamięci że jest 0MB/s ale co tam.. błąd programu pewnie :smiley:

cachememof2.png

w539.png