MTA Vice City 0.5 (Multiplayer) Problem


(Matejo Master) #1

Po zainstalowaniu ptcha 1.1 do VC wciąż wyskakuje mi błąd: "Unable to connect: Suspected trainer usage" i co mam zrobic?


(Maniooo666) #2

Witam,

po pierwsze fajnie by było, jakbyś tytuły pisał normalnie, a nie skrótami, nie wszyscy grają w to, co Ty.

Dwa, po wpisaniu tego komunikatu w google wyskakują tylko strony w językach, których nie znam,

ale wydedukować można, że to wina tej wersji patcha.

Znaczy musisz wrócić do poprzedniej.


(Asterisk) #3

Proszę zmienić tytuł na konkretny