Mulacy komputer, skaczące zużycie procesora


(Kaczorro91) #1

Witam od jakiegoś czasu mam problem z wydajnością kompa. Strasznie muli, widać wysokie zużycie procesora a grach już nie wspomne tnie je że nie da się normalnie grać... Powiem tak szukałem w podobnych wątkach na forum, stosowałem się do zaleceń i nic cały czas to samo, już brak mi cierpliwości więc może wy coś pomożecie. Skanowany był antywirem comodo, troche syfu było, combofix też ruszył w użycie. Dodam że dopiero po odpaleniu gry czy jakiejs aplikacji procent zuzycia skacze.

 

 

 

 

http://www.wklej.org/id/1248702/

http://www.wklej.org/id/1248706/

 

AMD Athlon 64 X2 Dual Core Processor 4000+ 2.10 GHz, 2 GB RAM i Nvidia Geforce 210

Win Xp profesional sp3

zasilacz 350


(Acorus) #2

Użyj AdwCleaner http://general-changelog-team.fr/fr/downloads/finish/20-outils-de-xplode/2-adwcleaner z funkcji Skan(Szukaj) a następnie Clean(usuń)

Pokaż nowy OTL.txt


(Kaczorro91) #3

używałem już raz go dzisiaj no ale znalazł coś do usunięcia z przeglądarek jeszcze

http://www.wklej.org/id/1248748/

-- Dodane --

dodam ss procesów, przy włączonej grze od razu w gore

___________________________________________________________________________________________

Proszę korzystać z opcji Edytuj, zamiast pisać post pod postem.

Pozdrawiam,

Dimatheus

post-189707-0-47054400-1390584550_thumb.


(Acorus) #4

Uruchom OTL i w okno (Własne opcje skanowania/Script)wklej:

:OTL
DRV - File not found [Kernel | On_Demand | Stopped] -- system32\DRIVERS\lgusbmodem.sys -- (USBModem)
DRV - File not found [Kernel | On_Demand | Stopped] -- system32\DRIVERS\lgusbdiag.sys -- (UsbDiag)
DRV - File not found [Kernel | On_Demand | Stopped] -- system32\DRIVERS\lgusbbus.sys -- (usbbus)
DRV - File not found [Kernel | On_Demand | Stopped] -- C:\WINDOWS\system32\drivers\EagleXNt.sys -- (EagleXNt)
IE - HKCU\..\SearchScopes\{E20D465B-8AE0-4494-A9D2-11B51C915F7D}: "URL" = http://search.conduit.com/ResultsExt.aspx?q={searchTerms}SearchSource=4ctid=CT2481033
CHR - plugin: BonanzaDealsLive Update (Enabled) = C:\Program Files\BonanzaDealsLive\Update\1.3.23.0\npGoogleUpdate3.dll
[2014-01-24 17:57:49 | 000,000,000 | ---D | C] -- C:\AdwCleaner
[2014-01-17 19:38:41 | 000,000,000 | ---D | C] -- C:\Documents and Settings\Kaczka\.android
[2014-01-17 19:38:39 | 000,000,000 | ---D | C] -- C:\Documents and Settings\Kaczka\Ustawienia lokalne\Dane aplikacji\cache
[2013-10-26 17:47:59 | 000,694,864 | ---- | C] (WilSys Co., Ltd.) -- C:\Documents and Settings\Kaczka\Dane aplikacji\qone8.exe

:Commands
[emptytemp]

Kliknij Wykonaj skrypt.

Przeskanuj progr.Malwarebytes Anti-Malware http://www.malwarebytes.org/products/malwarebytes_free/

Aktualizacja Int.Exp.do wersji 8.Wyłącz automatyczne aktualizacje. 


(Kaczorro91) #5

zastosowałem się do rad i dalej to samo...

 

 

robię znowu skan malwarebytes i dodam raport jak się skończy, dodam też że mam zrobiony test OCCT i pytanie czy dodać wynik ?

 

 

skan http://www.wklej.org/id/1256112/