Mułek się muli


(Filifera) #1

mam dwa pytania, ale nie odsyłajcie mnie bym sobie poszukał lub poczytał bo tego nie znalazłem ani w odnosnikach do ustawień ani tak naprawde nigdzie....

1.jakie powinny być optymalne ustawienia w eMule parametry łacza dla neostrady 128kb/s. chodzi mi od wczoraj wieczór i tak naprawde to jak sama nazwa wskazuje muli się jak muł na poziomie od 1.5-6.0 kb/s przy ściaganiu a wysyłanie na poziomie dużo wyższym , poza tym co moment jakbym wypadał z kolejki i ciągle widzę hasło w statusie "czeka"

  1. jak ustawić parametry połaczenia z internetem by po zerwaniu połączenia automatycznie łączył ponownie bez mojej ingerencji, pewnie coś z numerem i hasłem itd-ale nie wiem jak.poszedłem sobie spac a tu łacze się urwało w neostradzie i do rana komp chodził na sucho...

(Ehtleef) #2

ad1. http://forum.dobreprogramy.pl/viewtopic ... &start=255

moze sie wolno sciagac jeszcze dlatego ze pliki maja malo zrodel

ad2. preferences/connection

w tej zakladce masz dwa kwadraciki do zaznaczenie jeden to autoconnect przu startup, a drugi to autoconnect przy stracie polonczenia


(Filifera) #3

tak tez mam ustawione a jeszcze dwie rzeczy :

jak ustawić start połaczenia internetowego by samodzielnie wznawiało się z automatu bez pytania mnie o numer i hasło ale tylko wtedy gdy zostanie zerwane( gdy na przykład już śpię )

to już podejrzewam w start-połacz z- np.neostrada w opcjach połaczenia internetowego -- tylko które punkty zaznaczyc lub odznaczyć ...plis...plis....

tam są dwa moduły do podłączenia serwery i kad---że muszę podłączyć serwery rozumiem ale co to jest zakładka kad i do czego ma służyc jej podłączenie...


(Ehtleef) #4

wejdz do folderu gdzie masz wszystkie polonczenia kliknij prawym klawiszem muszy na ikonie polonczenia wlasciwosci/opcje i tam masz opcje ponownego wybierania numeru


(Cancel) #5

Bezserwerowa siec podobna w swoim dzialaniu do overnetu. Zawsze to kilka zrodelek wiecej :slight_smile: