Mumble - Nie obsługiwane przez stary komputer


(Dwimmemorc) #1

Mam problem z komunikatorem głosowym - Mumble. Na pierwszy rzut oka jest to problem z komputerem, ktory nie spełnia wymagań sprzętowych? No właśnie. Da rade to jakoś ominąć?

Screen z instalacji mumble 1.1.8 mumble8.png

i Screen z uruchamiania mumble 1.1.6 - tutaj nie wywaliło że procek jest za wolny, ale program i tak sie nie uruchamia.

mumble1.png

Sprzęt:

-Athlon MMX 1GHz

-DDR 512 ramki

-Plytka z kt600

reszta chyba zbędna.


(Agatonster) #2

goor ,

Poczytaj Konkretne tematy... ze zwróceniem szczególnej uwagi na pierwszy post. Proszę poprawić tytuł tematu na konkretny, mówiący o problemie. W celu dokonania zaleconej korekty - proszę użyć przycisku Edytuj przy poście otwierającym ten temat.

Zignorowanie zalecenia będzie skutkowało usunięciem tematu do Kosza.


(deFco247) #3

Problemem w tym przypadku jest archaiczny procesor ( i ogólnie komputer) nie obsługujący instrukcji SSE, których wymaga program.


(Dwimmemorc) #4

@ up : to wiemy. procesor wg programu jest zbyt wolny, czy czegos tam nie obsluguje. ale czy jest jakas obcja żeby obejsc jakos ten problem, czy po prostu stary poczciwy athlon nie pociagnie mumble zadnym cudem?