Nadmierne zużywanie procesora


(Mistrzkun) #1

Witam.

Posiadam system Windows 7 Ultimate i ostatnio zauważyłem że nawet gdy mam włączony tylko Skype a nawet jak jest wyłączony zużycie procesora wynosi 70 - 90 % a nawet czasami 100% przez co komputer często się wyłącza.Dodam że wcześniej gdy posiadałem Windows XP wszystko działało idealnie.

Tutaj SS : 

 

Logi z OTL :

OTL - http://wklej.to/z3AV4

Extras - http://wklej.to/V3qbC

Sprzęt który posiadam :

  • Pamieć ram 2x1 GB - Kingston oraz 1x2 GB - GoodRam ( W sumie 4 GB )

  • Kartę graficzną Nvidia Geforce 210 ( Wiem,Baaardzo słaba )

  • Procseros AMD Athlon 64 X2 Dual Core Processor 5200 +   2,7 GHz

  • Dysk ST3250410AS ATA Device (232 GB) ( Podzielony na 4 Partycje )

  • Płyta główna Gigabyte GA - M56S - S3

 

Zauważyłem też dziwne zachowanie Google Chrome ( nwm czy tak powinno być ) :

 

Proszę o szybką pomoc.

Pozdrawiam, Stasio.


(krzych5610) #2

Pobierz na pulpit i uruchom AdwCleaner - http://www.dobreprog...dows,38865.html

Wykonaj polecenia szukaj i usuń.

Przygotuj nowy raport OTL.txt.


(Agatonster) #3

Stasio132

Proszę zapoznać się z tematem i poprawić tytuł na konkretny, mówiący o problemie. W celu dokonania zaleconej korekty proszę użyć przycisku Edytuj, umieszczonego w prawym dolnym rogu swojego posta, następnie opcji Użyj pełnego edytora, znajdującej się pod edytowanym postem.

Zignorowanie zalecenia będzie skutkowało przeniesieniem tematu do Kosza.


(Mistrzkun) #4

Przepraszam za niedociągnięcia.

 

@2up .Procesor zmniejszył swoje wykorzystywanie do granicy 10-50% nadal za nic.Jednak poniżej 30 % schodzi bardzo rzadko. 

OTL : http://wklej.to/rGxqp


(Acorus) #5

Uruchom OTL i w okno (Własne opcje skanowania/Script)wklej:

:OTL
SRV - [2014-01-11 13:12:14 | 000,097,056 | ---- | M] () [Auto | Running] -- C:\Program Files (x86)\Jump Flip\bin\utilJumpFlip.exe -- (Util Jump Flip)
SRV - [2014-01-10 20:42:24 | 000,097,056 | ---- | M] () [Auto | Running] -- C:\Program Files (x86)\Jump Flip\updateJumpFlip.exe -- (Update Jump Flip)
O4 - HKCU..\Run: [AVG-Secure-Search-Update_1213b] C:\Users\Stasio\AppData\Roaming\AVG 1213b Campaign\AVG-Secure-Search-Update-1213b.exe /PROMPT /mid=96d4ff50a41547d29bd1d1530b1a46ce-0601f1ff995b8defe399b7a57e50c619f3e5e3c6 /CMPID=1213b File not found
[2014-01-12 17:07:03 | 000,000,000 | ---D | C] -- C:\AdwCleaner
[2014-01-11 10:38:20 | 000,000,000 | ---D | C] -- C:\Program Files (x86)\Jump Flip
[2013-12-31 16:36:59 | 000,000,000 | ---D | C] -- C:\Users\Stasio\.android
[2013-12-31 16:36:54 | 000,000,000 | ---D | C] -- C:\Users\Stasio\AppData\Local\cache
[2013-12-31 16:36:50 | 000,000,000 | ---D | C] -- C:\Users\Stasio\AppData\Roaming\newnext.me
[2013-12-31 16:36:48 | 000,000,000 | ---D | C] -- C:\Users\Stasio\AppData\Local\genienext

:Commands
[emptytemp]

Kliknij Wykonaj skrypt.

Przeskanuj progr.Malwarebytes Anti-Malware http://www.malwarebytes.org/products/malwarebytes_free/


(Mistrzkun) #6

Dziękuję wszystkim.Procesor wykorzystuję już poniżej 20 % (Przeważnie w zakresie 1 - 12 %.W grach nie przekracza 60%.Dziękuje wszystkim za pomoc.

Co bardzo mnie zdziwiło to wyniki Malwarebytes'a wykrył on aż 80 obiektów przy czym system ma zaledwie 4 dni i cały czas pracuje na nim AVG AntiVirus FreeEdition z 2014 roku i on nic nie wykrywał bardzo dziwne.Znacie może jakiś dobry AntiVirus ( oczywiście darmowy ).


(krzych5610) #7

AVG możesz po odinstalowaniu zastąpić darmowym Comodo Interenet Security. Instalacja i zalecane konfiguracje ( jedna z trzech ) na:

http://forums.comodo.com/polski-polish/optymalna-konfiguracja-comodo-internet-security-t100736.0.html