Nagle przestał działać internet z netii (DLink)


(Lukas814) #1

Witam.

Mam problem z internetem z Netii (sieć w bloku). W pewnym momencie w zasadzie bez przyczyny przestał działać net na kilku komputerach ("nie można wyświetlić strony") nie działa również gg itd. Internet jest podpięty do routera (D-Link dir300) gdzie jest rozdzielony na kompa (kabel) + 2 laptopy wifi. Ani po podpięciu laptopa na kabel nie chodzi (ustawiony automatyczne pobieranie Ip itd.) ani na wifi. Próbowałem podłączyć również kompa bezpośrednio pod kabel od neta wchodzący w router (port "internet") ale chyba nie da się tego tak sprowadzić:confused: Wg Netii z ich kabelkiem jest wszystko ok.Co może być nie tak?Czy naciskając przycisk reset na routerze utraci się wszystkie ustawienia czy też nie? Co proponujecie.Proszę o informacje.


(system) #2

Naciskając Reset na routerze przywrócisz ustawienia fabryczne. Nic tragicznego się nie zdarzy, poza utratą nazwy (to najmniejszy kłopot) i ustawień zabezpieczających i konfiguracyjnych. Nowa nazwa routera będzie prawdopodobnie "Default". Czasem takie wyjście ratuje wszystko, a ponowna konfiguracja routera nie jest aż tak trudna. Musisz to jednak sam rozważyć.


(Lukas814) #3

Tzn w zasadzie to nie jest dla mnie problem;D Tylko w przypadku netii po tym resecie routera trzeba będzie wpisać nazwę użytkownika oraz hasło podane przed nietie:>Czy coś jeszcze będzie trzeba skonfigurować po tym resecie?Czy gdzie jest konfiguracja routera D-link dir300 pod netie?


(system) #4

Jeśli sieć jest sprawna, to router konfiguruje się na komputerze podłączonym do niego kablem LAN, uruchamiając przeglądarkę i wpisując w pasek adresu odpowiedni adres dostępu , w tym przypadku 192.168.0.1

Reszta jest w instrukcji routera, ftp://ftp.dlink.pl/dir/dir-300/document ... 070709.pdf

lub... może ktoś z forumowiczów, użytkowników Netii , pomoże lepiej niż ja.

-- Dodane 18.03.2011 (Pt) 14:53 --

Musisz jednak mieć absolutną pewność, że sieć jest sprawna.


(Lukas814) #5

Gość z Netii uważa że z ich "kabelkiem" jest wszystko w porządku :smiley:


(djosdanielos) #6

a jak sie zachowują diody w routerze?może popsuł sie skoro oni twierdzą że z kablem wszystko ok.wklej tu parametry linii z routera.możesz zrobić reset do ustawień fabrycznych i ustawić od nowa wszystko


#7

lukasik51 , proszę zapoznaj się z tą stroną oraz tym tematem, a następnie popraw tytuł tematu, używając przycisku ac7a4cd89050aa6e.gif