Nagrywarka zapiera duzo pamieci i proca


(Koks497) #1

Witam !

Gdy kopiuje jakas muzyke z plyty na dysk twardy to niemoge jej jednoczesnie odtwarzac tzn. moge ale jest w zwolnionym tepie… i w ogole jakas dziwna taka jest-nieda sie jej sluchac.

Jak dobrze sobie przypominam nigdy niemialem takich problemow , kopiowalem muzyke i jednoczesnie sobie sluchalem (program WMP 11 mam w tej chwili) … poprostu komp sie muli gdy naped DVd ma wykonac jakies zadanie … .

Co to moze byc ?


(JNJN) #2

Sprawdź w jakim trybie (DMA) pracują dysk i napęd/y - wszystko w linku dla XP.

http://forum.dobreprogramy.pl/viewtopic … 851#213851


(Koks497) #3

A wiec zrobilem screena drogiego kanalu i pierwszy pracuje w DMAU5… a drogi … zreszta sam zobacz :

http://img451.imageshack.us/img451/3572/totototdp6.jpg

ps. windowsa mam niemieckiego (jak juz pewnie zdazyles zauwazyc, gdy masz jakies pytanie odnosnie jakiegos slowa zawartego na screenie to pytaj.


(Mlajtner) #4

ustaw na DMA daj ok

ew odinstaluj kanał na którym uparcie pokazuje

się PIO


(qrczak13) #5

http://forum.dobreprogramy.pl/viewtopic.php?t=109610

Przeczytaj całość i zmień Pio-modus na UDMA2.


(Koks497) #6

qrczak13 linki ci sie niepomylily ? :roll:


(qrczak13) #7

No pomyliły się. Sorry. Wklejam dobry.

http://forum.pclab.pl/t199898.html


(Koks497) #8

Dzieki,poprostu odinstalowalem drogi kanal IDE …zresetowalem komputer.

Gdy sie wlaczyl zainstalowal nowy sprzet i nagrywarka dziala tak jak powinna :slight_smile:

Jeszcze raz dziekuje,

Pozdrawiam.