Najlepsza płyta główna do 150 zł


(Herubq3) #1

Witam

Miałem płyte główną http://allegro.pl/asus-m2n68-am-se2-am2 ... 34490.html jednak dzisiaj się spaliła bo podlieliśmy karte graficzną i teraz jak biere power to działa przez 3 sek i sie wyłacza. Prawopodobnie się spaliła wziąłem do komputerowego i powiedzieli, że trzeba nową płyte główną. Wiec kieruje pytanie do was jaką kupić płyte główną tak do 150 zł lub w okolicach tych cen coś podobnego jak ta ?


(Michal Kolatek) #2

Dobrze by było sprawdzić na innym zasilaczu jak się komp zachowuje, rozumiem że podpoiłeś nową kartę i po tym zabiegu komp padł, pewnie był za słaby lub jakiś z czarnej listy. Możesz kupić identyczną lub

http://www.neo24.pl/plyta-glowna-asrock ... _id=103113

http://www.techfanatyk.net/zmien-zasila ... -psychoza/


(Herubq3) #3

Zasilacz mam 520 W firmy RADIX III

nie wiem ale tym serwsie powiedzieli że płyta padła


(igrek) #4

Radix! xD Ahahah jakiś potężny :smiley: jakaś nowa marka :slight_smile: Kup chociażby fortrona ghn 60 460 W


(Herubq3) #5

Nie rozumiem dlaczego sądzisz, że jest słaby ?

Na jakiej podstawie tak twierdzisz ?


(Michal Kolatek) #6

RADIX III to produkcja Tacensa, całkiem przyzwoitej firmy. Dobrze by było wklepać parę literek w google zanim zrówna się te zasilacze z takimi stworkami jak tracer/i-box.


(Herubq3) #7

Dobra nie jakoś przez przypadek pominąłem Tacens.

Mam pytanie czy możliwe że utraciłem gwarancje na płytę główną dlatego, że wsadziłem do niej karte graficzną

?


(igrek) #8

Mogło pójść spięcie w slocie pci-express np przez jakiś kurz który był w środku. Ja tak załatwiłem płytę jak wsadziłem ram. Co do gwarancji pewnie uznają że to z twojej winy. Ale głowy nie dam uciąć


(Chojinka) #9

sprawdz kabelek - 4 pinowy koło procka czy dobrze siedzi.


(Herubq3) #10

Narazie nie mam kompa w domu

To było tak wsadziłem GF 8600 GT to mialem ciągle bluescreeny i błędy, wsadziłe ATI nie pamietam dokładnie modelu jednak wiem, że potrzebowała dodatkowego kabla 6 pinowy który prowadzi do zasilacza lecz nie podpiąłem tego kabla koleś powiedział, że nic sie nie stanie. Chce uruchomić kompa 5 sekund i sie wyłacza. I teraz jest cały czas


(Michal Kolatek) #11

Na zintegrowanej karcie działa? Kabel PCI-E musi być wpięty, jak Ci odpali na zintegrowanej to do karty dokup adapter 2x Molex na PCI-E koszt 5-10 zł.


(Herubq3) #12

Nie, na zitegrowanej tez nie działa


(Michal Kolatek) #13

Masz podpięty głośniczek do płyty? Jak nie ma to podepnij, nie sprawna płyta nie będzie piszczeć. Ale to może być przez zasilacz zestaw z którego teraz piszę zdiagnozowałem jako uszkodzoną płytę (nie było piknięcia że wszystko jest ok lub komunikatów że coś jest uszkodzone), zmieniałem grafiki, RAM, w końcu odpiłem zasilacz i okazało się że jeden styk we wtyku atx jest zwęglony (Fortron), podpoiłem Enlighta i śmiga. Nie wiem jako oni go sprawdzali w serwisie, czy podmieniali części czy sprawdzili zestaw ''na oko''.


(Herubq3) #14

Wydaje mi się ze zasilacz jest dobry skoro się wogóle uruchamia, jednak nie trwa to dłużej niż 3-5 sekund i nie pika mi ten głośniczek jak właczam kompa


(Michal Kolatek) #15

Pewnie płyta, ale jak możesz załatwić inny zasilacz to watro przetestować na innym.


(Darekskoczek8) #16

Mi komputer się wyłączał po kilku sekundach jak miałem luźne chłodzenie na procku ale wątpię że to wina czegoś takiego...