Napęd nie czyta płyt


(Trollin) #1

Ostatnio starałam się przegrać 3 płyty- przegrałam tylko 1. Pozostałe 2 zawieszały się przy 4% zapisu (Program Nero). Od tej pory nie wczytywałam żadnych płyt. Dopiero dzisiaj chciałam sobie wrzucić płytkę DVD z filmem (oryginalnym) i... nic :<. Napęd wydaje ciche dźwięki (chce, a nie może). Wrzucam płytę czyszczącą(CD)- weszła, przeczyściła, wrzucam poprzednią- nadal nic. Nie mam już pomysłu co zrobić z tym fantem. Już chyba ze 4 razy restartowałam kompa, ale nie ma żadnych widocznych efektów. Może ktoś z was będzie wiedział, co zrobić...


(Semtex) #2

Witaj, popraw proszę tytuł tematu tak aby wstępnie informował o problemie, użyj przycisku EDYTUJ , który znajdziesz w prawym górnym rogu Swojego posta. Dobrze zatytułowany temat daje szansę na szybszą pomoc. Dziękuję za uwagę.

Tip: Unikaj słów: "problem", "help", "pomocy" i.t.p. Tego typu słowa nie spowodują szybszej reakcji a mogą odnieść odwrotny skutek od oczekiwanego, tytuł tematu ma być skróconym opisem Twojego posta- powodzenia.


(JNJN) #3

W mój komputer i menadżerze OK jeśli chodzi o napęd?

Może czas na nowy?


(Trollin) #4

Wszystko przejrzałam w systemie wzdłuż i wszerz jeśli chodzi o napęd... Nie ma żadnego problemu.

Wymienię go dopiero wtedy jak będę pewna, że to koniec jego żywota...


(JNJN) #5

Trzeba wymontować napęd i sprawdzić na innym kompie lub do tego kompa podłączyć inny sprawny napęd i test i wszystko wiadomo.


(Trollin) #6

Podłączyłam inny, sprawny napęd (przez USB)- wszystko pięknie działa.