Nasza Klasa nk.pl bardzo wolno sie wczytuje


(Fz21z) #1

Witam,

Generalnie mialem to do tej pory gdzies ale juz zaczyna mnie to irytowac, od jakis 3 miesiecy na moim komputerze nasza klasa wczytuje sie bardzo dlugo a zdjec znajomcyh w ogole mi nie laduje. Dzwine jest to, ze na innym komputerze u mnie w domu NK dziala normalnie, podejzewalem ze to jakis wirus bo tak tez gdzies wyczytalem na necie, zainstalowalem avasta, znalazl pare wirusow i usuna, natomiast NK dalej tak dziala beznadziejnie jak dzialala. Co mozna jeszcze zrobic?

Dodam ze testowalem na roznych przegladarkach - na Operze, Chrome i FF wlasciwie tak samo wolno dziala - odrobine lepiej sie wydaje na IE jednak tez bardzo rzadko mi laduje zdjecia i w zasadzie tez bardzo muli.

System operacyjny jaki mam to Vista, kompter na dzisiejsze czasy standardowy wiec predkosc procka, ram i grafika tez nie ma tu nic do znaczenia.


(Blueboss) #2

Daj logi z OTL + GMER.


(kosti1) #3

a nie pomyślałeś o tym że sever może być przeciążony??


(Fz21z) #4

@kosti1: przez 3 miesiace przeciazony? Przeciez opisalem problem chyba wyraznie, testowalem na 2 komputerach podpietych do tej samej sieci - na jednym NK dziala normalnie na drugim tak jak wyzej.

Na razie tylko OTL bo GMER podczas szukania sie zawiesza u mnie:/

OTL.TXT: http://wklej.org/id/383653/


(marcin82) #5

Sprawdź czy w systemie Vista masz najnowsze wersje AdobeFlashPlayer oraz Javy.

Co do logów to wklejaj je tutaj:

http://wklej.org/ na forum tylko podajesz link.


(Fz21z) #6

Ok dalem kod do linku, co do javy i flashplayera to sa najnowsze


(Fz21z) #7

Chciałem dodać ze nie tylko NK mi tak fatalnie chodzi - tzn NK najgorzej bo sie wolno wczytuje - a teraz nawet w ogole sie nie wczytuje. Poza Nk to np. nie chca mi sie pokazywac obrazki na google jak doam opcje "grafika", to mam puste biale ramki w miejscach gdzie powinny byc zdjecia (zadnych opcji zwiazanych z wylaczaniem zdjec nie wylaczalem, problem pojawia sie niemal we wszystkich przegladarkach jakie mam, czasami zdarzy sie ze sie pare fotek wyswietli, a reszta to biale pola wramkach - tak wiem bardzo dziwne, ale juz mnie nic nie zdziwi bo dziwniejsze rzeczy widywalem). Podejzewam ze to jakies wirusy moze cos mi spartolily w jakis ustawieniach albo juz nie wiem... Co do tych logow to czy ktos potrafi je rozszyfrowac? (OTL.TXT: http://wklej.org/id/383653/) z GMERa nie moge uzyskac bo ten program co szuka wiesza mi caly komp.

Co do NK to nie mam tam zadnych danych wpisane tylo pseuda wymyslone wiec nie obawiam sie, a zdjecia moje niech se wsadza nawet w logo, nie mam tam nic o co mialbym sie zakompleksic.


(Blueboss) #8

Zdaje mi sie ze tu jest wirus :

Ale niech lepiej specjalista oceni.


(Leon$) #9

OTL w oknie Custom Scans-Fixes wklej następujący skrypt:

Kliknij w Run Fix. Zatwierdź restart komputera.

potem nowy log OTL robiony opcją Run Scan

:slight_smile: