Nemesis Service Suite V 1.0.38.8 ( error)


(Kruszonxp) #1

Nemesis Service Suite V 1.0.38.8 a więc mam ten program podłączony tel i daj zeby zeskanował i wykrył produckt....... i tak ma dole najpierw pisze busy a ptem wyskakuje ten error :evil: errorab2.jpg

Shot at 2007-08-19


(Bigkoras) #2

Jaki model, masz zainstalowane sterowniki i NSU??

Ściągnij najnowszą wersję NSS:

http://www.b-phreaks.co.uk/software.htm


(Kruszonxp) #3

mam nokie e 65 i ten NSS juz mi działa ale znowu problem z Nokia software upder nokiafo9.jpg

Shot at 2007-08-19


(Sebastian Marzec1) #4

sorka za odkopanie tematu ale mam ten sam błąd z nss ... @Kruszon92 jak naprawiłeś ten błąd w nss ?


(Kruszonxp) #5

Pomogło zainstalowanie nowej wersji :slight_smile: tak mi sie wydaje bo sam juz nie pamietam :stuck_out_tongue:


(Sebastian Marzec1) #6

ja właśnie zainstalowałem nowszą wersje i tak jest coś nie tak ... tzn ten sam błąd


(system) #7

Mi wyskakuje dokładnie to samo, w sumie tak nagle się to stało, bo wcześniej normalnie wykrywało :confused:


(Kruszonxp) #8

sprobujcie najpierw zaktualizowac soft w tel


(system) #9

W moim przypadku nie mogłem tego zrobić, bo na starym product code był nowszy soft, niż na tym na który chciałem zmienić :stuck_out_tongue:

Poradziłem sobie w ten sposób, że przypomniało mi się że na starym dysku mam zainstalowaną Vistę - zainstalowałem tam NSS i zadziałało.


(Fffuulll) #10

Uwaga : przy instalacji NSS Kasperski informuje o bardzo niebezpiecznym obiekcie który zawiera plik [-X :evil: