Neo 512, router microcom i zrywanie połączeń


(Magister 123) #1

Witam

Mam problem z rozłączającym się internetem (neo 512). Posiadam router microcoma ad 2651 pod który podłączone są 4 komputery.

Sprawa wygląda następująco. Włączam przeglądarkę, wpisuje adres strony, strona się załaduje i w tym momencie router się rozłącza, w nie których przypadkach po 1 min połączy się ponownie w innych nawet przez 10 nie może tego zrobić. Ogólnie rzecz biorąc większość połączeń router zrywa gdy zostaje ''obciążony''. Ale przeprowadziłem mały test dzisiejszej nocy : Odłączyłem 3 pozostałe komputery (podłączony został tylko Mój) zresetowałem router, przełączyłem kompa w stan wstrzymania i poszedłem spać. Kiedy wstałem było 8 zerwanych połączeń przez niecałe 6 godzin(a router nie był obciążony) rekord to przez 5 dni i 14min 343 zerwane połączenia. Wszystko zaczęło się na przełomie grudnia i stycznia kiedy to modernizowano Moją centrale telefoniczną. Dzwoniłem do obsługi neo i niby coś tam mieli zrobić (naprawić) ale bez

rezultatu. Może mam uszkodzony router?! Albo TP mi go uszkodziło przy modernizacji?! Nie mam pojęcia i dlatego proszę o pomoc. Załączam jeszcze 2 zdjęcia z testu jaki mogę przeprowadzić w microcomie (1 foto połączenie zerwane, 2 gdy się połączył)

62_1206177651_thumb.jpg

68_1206177721_thumb.jpg


(wacek) #2

Podłącz modem od TP (pewnie Sagem :slight_smile: ) i sprawdź czy zrywa połączenie

Jeżeli nie to masz odpowiedz na swoje pytanie :slight_smile:


(Magister 123) #3

Dla pewności dam jeszcze kumplowi do sprawdzenia . Dziwi Mnie to trochę że równo z modernizacją centrali popsuł się router. Przez ponad 1,5 roku nic się nie działo ;/.