Neo - problem... ;/ [lagi]


(Szymonprzywecki) #1

net4hq.th.png

Gdy nic nie robie w necie i mam tylko wlaczony...;/ to mi samo prawie polowe laczaca cos zjada..;/ ok jak sciagam to mam dobry transfer ok.30kb/s [mam neo 320!!] tylko jak wchodze do gry to mam straszne lagi..;/ moge jakosc sprawdzic jakie procesy lub aplikacje kozystaja z mojego lacza...??

Na stronce neo mam tak....

neo5qt.png

To jest przyczyna...?

Co ile kasuje sie ten licznik..?


(aju) #2

spoko ten licznik to lipa. Te dane pewnie jeszcze sa z tamtego miesiąca nie ma się nimi co przejmowac.

Najłatwiej sprawdzić co korzysta z neta przez firewall ==> zainstaluj kerio lub outpost

dodatkowo powyłączaj zbedne usługi (zakładam iż masz xp) programem xp antispy. Windows też non stop coś wysyła tylko nie wiadomo po co :wink:

po tych zabiegach napisz czy coś sie polepszyło :wink:

aha skanowałeś system na szkodniki? ad-aware, spybot, microsoft antispyware, mks online, panda activescan ==> skan nimi jak najbardziej wskazany. I napisz również czy masz firewalla i antywira zainstalowanego na systemie (ewentualnie jakiego)


(Szymonprzywecki) #3

Zainstalowalem najpierw mi wyskoczylo czy gg moze sie laczyc ja usatwilem ze moze zawsze…

ale… yszkoczylo mi cos… dizwnego…:wink:

Utwórz regule dla SVCHOST.exe

Program Generic Host Proces for Win 32 Services chce nawiazac połaczenie wychodzace z

zdalna usluga UDP:1900

Zdalny adres: 239.255.255.250

Outpost firewall powinie

Blokowac wszytkie palaczenia programu.

Co zorbic…?

zezwalac…?

a dasz mi linka…?

Dopiero co wczoraj postawilem winde to mysle ze nic niebedzie ale puzniej zrobie…:wink:


(aju) #4

http://xp-antispy.org/index.php?option= … mirrorid=7

jak wczoraj postawiłes to zainstalowałeś przed połączeniem z netem antywira i firewalla. Jeśli nie to już raczej masz troszke zainfekowany komputer

niby SVCHOST.exe jest to plik operacyjny systemu windows xp. Nie jest to żaden wirus, ale… zablokuj :smiley: nic się nie powinno chranić. Jakby Ci jednak coś nie działało to w oupost opcje ==> aplikacje zezwól jej na połączenie się. Ale tak jak mówie => nic nie powinno się stac.


(Szymonprzywecki) #5

Powracam do tego pytania…?


(El Presidento) #6

To jest bardzo róznie u mnie nie kasował sie raz 3 miesiace a raz kasuje sie co tydzien wiec daj sobie z nim siana :roll:


(Szymonprzywecki) #7

A macie do polecenia jakies dobre darmowe liczniki…? [ile pobralem danych w tygodniu]?


(El Presidento) #8

NetMeter

http://download.chip.pl/download_109401.html

Bardzo dobry program mierzysz wszytsko co chesz :slight_smile:


(aju) #9

teoretycznie powinien wykasować pobrane dane wraz z nowym cyklem naliczania danych czyli 1-go każdego miesiąca. W praktyce jest bardzo różnie. Czasem kilka miesięcy go nie ruszają.

Aktualniejszy ale nie zawsze jest licznik na stronie w panelu w zakladce transfer ==> jednak też nie zawsze

oczywiście że mamy do polecenia. Dobry jest netmeter zenka jednak ja jescze bardziej polece autoconnect zlicza dane z danego dnia, tygodnia, miesiąca, okresu kiedy chcemy. pokazuje aktualne prędkości pobierania i wysyłania danych. Dodatkowo dodany do autostartu może automatycznie połaczyć komputer z siecią.


(Szymonprzywecki) #10

Ok zainstaluje go…:slight_smile:

Złączono Posta : 02.10.2005 (Nie) 16:19

Nadal nic nie pomoglo…;/

polazenie7rn.png

PS Robilem ten scren jak mialem kazdy program wylaczony…

Moze mam jakis syf na kompie…? zrobic skanowanie…?

Złączono Posta : 02.10.2005 (Nie) 16:21

Automatyczne autualizacj emam wylaczone…


(El Presidento) #11

Najprawdopodobniej syf. Wklej loga do działu bezpieczenstwo :shock:


(aju) #12

czyli wracamy do punktu wyjścia :smiley:

ale loga możesz wkleić :wink:


(Szymonprzywecki) #13

Tu macie link do topicu z moim logiem…:slight_smile: - http://forum.dobreprogramy.pl/viewtopic … 562#341562

Złączono Posta : 02.10.2005 (Nie) 19:09

aju te twoj program to rewalacja dzieki…:slight_smile:

Złączono Posta : 02.10.2005 (Nie) 19:16

A Macie jakies dobre,darmowe Anty wiry i firewale do polecenia… [prosze o linki…;)]


(aju) #14

to nie ja go napisalem :stuck_out_tongue:

z bezpłatnych to polecam avast + kerio

http://dobreprogramy.pl/index.php?dz=2&id=611&t=84

http://dobreprogramy.pl/index.php?dz=2&id=533&t=30


(Szymonprzywecki) #15

aju znów rewelka…:slight_smile: juz ci drugiego plusa niebende dawal.:slight_smile:


(Tomek Zamlynny) #16

sprawdz start=>> uruchom CMD

netstat -an >C:\netstat.txt

i wzuc zawartość pliku na forum