Neo


(agaopo) #1

czy jest cos takiego jak ukryty autostart?mam neostrade i powinna mi sie uruchamiac przy starcie systemu,próbuje to robic ale sie nie laczy,a tylko zamula mi kompa przez jakaś 1 min,jak to wylaczyc,zeby nie laczyla sie przy starcie?kolega wlasnie mowil o ukrytym autostarcie,bo w normalnym tego nie ma! !!


(system) #2

Do tego najlepszy jest autoconnect:

:arrow: http://shider.net/AutoConnect/

A co masz w autostarcie sprawdzisz choćby RegCleanerem:

:arrow: http://dobreprogramy.pl/index.php?dz=2&t=29&id=177


(agaopo) #3

znam autoconnect,ale jak go uzywam to czesto mi sie rozlacza net.

jesli chodzi o regcleanera to tez znam tylko problem w tym ze nie mam neo w autostarcie a mimo wszystko laduje mi sie przy wlaczeniu kompa i tu jest problem,bo nie wiem jak to wylaczyc! !!


(system) #4

Wrzuć screena autostartu z RegCleanera :slight_smile:


(LiL Banana) #5

Ja polecam wywalić aplikację neostrady i zrobić tak:

Internet Explorer>>połączenia>>dodaj>>“nazwa połączenia”(nesotradka ;))>>numer telefonu * >>edytuj połączenie>>wpisujesz login ********@neostrada.pl

i hasło.

*****-to twoj login :wink:


(Janwilk) #6

A ja mam pytanie. Otóż łączę się przez aplikację neostrady. Komp chodzi mi czasem przez 2 doby, a po 24h (dokładnie, co do sekundy) rozłącza się Neo i trzeba się od nowa łączyć. Wy też tak macie?


(system) #7

Z tego co wiem, jest to zjawisko normalne.

Jest wtedy również przydzielane nowe IP.


(JNJN) #8

IP w neostradzie masz przydzielane dynamicznie i dokładnie co 24 godziny automatycznie jest resetowane połączenie z neostradą przez serwer DHCP i przydzielane nowe IP.


(Qdlicz) #9

Może to pomoże :wink: :

Wejdź w menu start --> uruchom i wpisz msconfig.

Przejdź do zakładki uruchamianie i wyłącz niepotrzebne programy.