Neostrada 2mb/s działa jak 1mb/s albo wolniej + log HT


(Szuri21) #1

Siemka. Mam dziwny problem. Od około początku grudnia zauważyłem bardzo niepokojąca mnie rzecz. Mój internet ma dośc poważną zadyszkę. Mam neo 2mb, ale ten transfer od początku grudnia udało mi się osiągnąć dosłownie tylko raz. A tak normalnie to prędkość ściągania mam około 75kb/s. Jest to bardzo frustrujące tym bardziej, że zajmuję się serwisowaniem sprzętu BlackBerry i co chwila muszę ściągać dla nich nowe OS. Normalnie mam paczkę w około 5-7minut, a teraz to trwa nawet pod godzinę czasu.

Sprawdzałem też na innym modemie, po ethernecie, wi-fi, usb i nic.

Wpisałem sobie do wiersza poleceń, netstat -a i wyskoczyło od cholery tego.

Przeleciałem komputer HT i tutaj zamiszczeam log:http://www.wklej.org/id/234118/

Wyfixowałem 2 pozycje z tego logu R0 i R1, dotyczące strony startowej w Ie, szczerze to nie wiem, jak one się tam ustawiły, bo z IE nigdy nie korzystałem, na tej instalacji windows'a, zawsze z opery no i mam eset smart security. Masakra, jak to świntstwo się przedostaje na kompy. Reszte to już wy mi przeanalizujcie, bo się nie znam. Uprzedzam jeszcze peweni pytania o RIm auto Update, tak, jest top znany mi program, do aktualizacji softa, w urządzeniach Blackberry.


(krzysiekx) #2

Wrzuć logi z programów:

a) OTL

Ustaw Processes i Modules na All a w Custom Scans/Fixes wklej:

b) GMER

Skan trwa kilkadziesiąt minut

c) System Repair Engineer

Logi wklej na www.wklej.org


(Szuri21) #3

Póki co zamieszczam to co ukończone. Jak tylko skończ skanować pozostałe, to robię edycje posta.

a) OTL LOG 1 OTL LOG 2

b) GMER'a nie mogę uruchomić. to znaczy, uruchamia mie się i wyskakuje błąd:

I wtedy po prawej stronie mogę tylko zaptaszkować usługi, rejestr, pliki. Czy w takim wypadku również, przeskanować i wrzucić Wam loga.

Wykonałem ten test i na końcu wyskoczył mi komunikat, że GMER nie znalazł, żadnych modyfikacji systemu.

c) SRE LOG


(deFco247) #4

Wszystkie wymienione narzędzia uruchom z menu Uruchom jako Administrator....

Zrób na nowo logi OTL i GMER, gdyż są niepełne (brak uprawnień).


(Szuri21) #5

GMER, próbowałem, z administratorem jak i z trybami zgodności, no ale zawsze mam błąd. resztę zaraz poprawię.

OTL LOG

SRE LOG


(deFco247) #6

Zapomniałem o tym napisać, bo nie zauważyłem tego w logu.

Przed uruchomieniem narzędzi odinstaluj wszelkie programy tworzące wirtualne napędy (Daemon Tools, Alcohol itp.) oraz usuń sterownik SPTD narzędziem SPTDInst z opcji Uninstall (jeśli będzie zszarzałe, to OK).


(Szuri21) #7

Zrobione

HT LOG

OTL LOG

SRE LOG


(deFco247) #8

W tych logach co na razie dałeś jest czysto.


(krzysiekx) #9

W takim razie to może wina po stronie twojego ISP.


(Szuri21) #10

Tak przypuszczałem, bo system postawiłem około 2 tygodnie temu, używam pakietu eseta i nod32. Dodatkowo, korzystam tylko z Opery (więc śmieci dla Ie odpadają). Sprzęty (modemy) sprawne. Tak więc zadzwoniłem na infolinie i kazali mi sprawdzić połączenia, czyli to co już robiłem. I nic nie uległo zmianie, znowu multum tych połączeń po wpisaniu netstat -a. Sprawdzili moja prędkość downloadu i powiedzieli, że to może nie do końca muszą być wirusy, ale jakieś inne programy, usługi, a ja im mówię, że komputer raczej w 99% czysty z syfu, a oni, że nie gwarantują mi prędkości zgodnie z ich regulaminem. Na razie podziękowałem grzecznie Pani. Ale następny telefon, wykonam z słownikiem bluzgania w rękach.

Niech ktoś kto ma ewentualnie jakieś pomysły również napisze co to ewentualnie może być.


(krzysiekx) #11

Dzwoń kilka razy to będą podawali coraz nowe sposoby które może pomogą.

Ja kiedyś byłem bardzo zirytowany problemami z neostradą gdy doradzali mi format, bluzgi na linii szły, ale i to nie pomogło, musiałem uznać że wina leży po mojej stronie.