Neostrada - błąd połączenia


(T3chn0c0m) #1

Posiadam modem ZTE ZXDSL 852 v2 (wersja z trzema diodami). Instaluję ten modem używając sterowników do Visty 32 bit. Instalacja przebiega poprawnie ,modem się synchronizuje. Wybieram połączenie utworzone przy instalacji ,wpisuje login i hasło i łącze się. I tutaj występuje problem. Zawsze przy próbie połączenia wyskakuje błąd nr 628. Używam Windows 7 build 7000 na osobnej partycji. Dodam jeszcze ,że na Viście ten problem nigdy nie występował. Login i hasło wpisuję BARDZO dokładnie. Z góry dziękuję za pomoc.


(Matii2006) #2

Na Twoim miejscu probowałbym dzwonić na infolinie TP i tam uzyskiwac informacje na ten temat. Kupujac neostrade TP swiadczy Ci bezpłatna pomoc techniczną przez infolinie.


(aero) #3

matek14 ,

tak, tylko nie pomogą mu, jeśli używa systemu operacyjnego, którego nie ma :lol:


(fialas1819) #4

u mnie na speedtouch330 tak samo jest:/ trzeba zainwestować w inny modem/router (np poczciwy livebox :smiley: )


(sCooBy^) #5

A jako numer telefonu wpisujesz gwiazdkę?


(Adam2326 1995) #6

Czy korzystasz ze standardowej aplikacji dostępowej Neostrady TP.


(patrx95) #7

ja mam taki problem że neo nie znajduje mi modemu speedtouch 330

co do pomocy technicznej to nawet gdyby miał ten system to nic by mu nie pomogli (powiedzieliby że neostrada nie obsługuje win7)

PS Jest może jakiś może zamiennik do neostrady?


(bober370) #8

http://www.forumowisko.pl/lofiversion/i ... 92972.html

http://ajo.pl/programy-rozmowy-programs ... s-7-a.html

nie jestem w stanie sprawdzić tych metod ponieważ najzwyczajniej w świecie nie mam Neostrady