Neostrada i prędkość 6mb/s


(Majkelvip1) #1

Aneks do umowy z neostrada na 6mb/s z 1mb/s został podpisany w piątek. Dziś już pokazało inną prędkość po każdy rozłączeniu i połączeniu jest inna raz 4,9mb/s a raz 5,0mb/s czy to normalne i kiedy się ustabilizuje?


(Adrian Tomaszewski) #2

NIgdy !!

Ustawia rozne predkosci dslam zeby ciebie nie zrywalo

Nic z tym nie zrobisz .


(Majkelvip1) #3

No nie wiem czy jest tak jak mowisz ponieważ babka mówiła na infolini, że do 10 dniu powinno być ok.


(Adrian Tomaszewski) #4

Oni sie znaja jak nie powiem kto ja tez tak mam w dzien 7300 itp a w nocy kolo 5900 max 6000

To ze juz lapie tobie rózne prędkosci znakiem jest ze juz przestawili wszystko

Lepiej nie bedzie

Nawet jak bedziesz dzwonil powwiedza ze jest ok bo jest do 6 mb a nie ze musi byc 6


(Majkelvip1) #5

Aha. A co to oznacza, że działają widełki. Trochę zielony jestem w tych sprawach.


(Adrian Tomaszewski) #6

Widelki to zakres predkosci w jakich modem moze sie zsynchronizowac dla 6 mb jest 2496 -7416

A predkosc jaka sie modem lapie synchonizuje jest uzalezniona od warunkow lini

SNR TŁUMIENIE

Wazniejszy jest SNR im wyzszy tym lepsze predkosci osiagasz a ze masz zapewne cos kolo 6-9 to dlatego masz takie predkosci synchronizacji


(Pablo79) #7

U mnie ostatnio bywają czasami nawet problemy z z osiągnięciem 1mb/s. Po prostu chyba infrastruktura TP.SA nie wytrzymuje czasami, więc chyba stąd takie efekty


(Adrian Tomaszewski) #8

Sprawdz parametr SNR I TLUMIENIE i liczbe Błędów crc fec hec lcd


(Majkelvip1) #9

Właśnie tych danych mi nie pokazuje ://

Jak miałem 1mb/s to pokazywało tylko to:

  • Data Path: Fast

  • Operation Mode: ADSL2+

a teraz mam tak:

-Data Path: Interleave

  • Operation Mode: ADSL

Czemu tak się zmieniło ?

I dlaczego mi nie pokazuje danych o których mówisz?


(Adrian Tomaszewski) #10

Powinienes miec w zakładce własciwosci łacza

A w ruterze adsl line stats

A to masz cos z ustawieniami popsute adsl 2+ jest lepszy a teraz masz adsl1

I to chyba dlatego dzwon do nich

I mow ze ci sie sypie

A jaki masz modem ruter ??


(Majkelvip1) #11

Mam swój modem d-link DSL-G624M.


(Adrian Tomaszewski) #12

aha no to poszperaj tam w nim musisz miec podstawowe parametry o których wyzej


(Majkelvip1) #13

Patrzyłem nic nie pisze w tych linikach.


(Adrian Tomaszewski) #14

no to zadzwon do nich i tobie podadza zapytaj sie o parametry poniewaz internet ci kiepsko dziala i tobie podadza wszystko


(Majkelvip1) #15

A nie ma jakiegoś programu, który by to sprawdził??


(Adrian Tomaszewski) #16

programu nie ma

chyba ze do modemu rutera jakis ale ja na d-linku nie pracuje wiec nie wiem co i jak z tym ruterem jest


(Majkelvip1) #17

http://www.majkelvip1.neostrada.pl/ - tylko tyle pisze


(Adrian Tomaszewski) #18

aha Wiesz zadzwon do nich powiedz ze z jakis wzglegów przestawilo sie na adsl 1 choc miales adsl 2+

To jest najprawdopodobniej problem


(Majkelvip1) #19

popatrz na obrazki:

http://www.majkelvip1.neostrada.pl/

http://www.majkelvip1.neostrada.pl/Next2.html


(Adrian Tomaszewski) #20

Mozesz do nich dzwonic zeby przepieli ciebie na karty adsl2+ to sie polepszy bo masz tylko adsl

Ale to wymaga zmiany urzadzen na centrali ale zadzwonic niezaszkodzi

U mnie tez tak jest teraz mam 5200kb/s

A mialem wczesnie prawie 7000