Neostrada i windows vista


(Bin Laden) #1

zainstalowałem vistę i chciałem połaczyć się z netem

próbowałem odpalić instalację sterowników Sagem 800 i nic to nie dało. bo wyskakuje błąd że sterowniki nie są pod ten system.

co trzeba zrobić??


(Damian) #2

Musiałbyś poszukać w necie sterów do Sagema pod Viste.

Jednak wątpie, że je znajdziesz… trzeba będzie chyba jeszcze poczekać.


(Bin Laden) #3

widziałem jeden temat w którym rozmawiano właśnie o neostredzie pod vistą i dało się zainstalować


(Damian) #4

Nie jestem pewien czy było to na tym samym modemie co ty masz.

Napisz do la_verard’a, on miał Vistę i instalował na niej neo.


(La Verdad) #5

to czemu sie do niego nie dostosujesz ??

http://forum.dobreprogramy.pl/viewtopic.php?t=37221

taki z ciebie beta tester ??


(Farall) #6

la_verdad i po co takie teksty? Sam nie wiesz mnóstwa rzeczy, co chwile zakładasz jakieś tematy, często takie które wałkowane były już na Forum mnóstwo razy i nikt cię przez to “z buta” nie traktuje :?


(La Verdad) #7

ale to nie o to chodzi :twisted:

skoro widział temat to dlaczego się do niego nie dostosował??

No dobra jesli uraziłem to PRZEPRASZAM, ale vista jest dla beta testerów, skoro jemu pisze że nie ten system ma, to jak by umiał to by uruchomił stery w trybie zgodności, jesli ma modem thomsona, bo ja mam sagema i potrzebabyło robic połączenie lan ze specjalnymi sterami, nawet o tym wczesniej nie wiedziałem że można tak załozyć neo !!


(Bin Laden) #8

nie no spoko nic się nie stało tamten temat nie był dla mnie odpowiedni bo była w nim mowa że w viscie coś działa a w xp wyskakuje błąd ale dzięki za linka do właściwego tematu:)


(La Verdad) #9

i jak pomogło rozwiazanie ??

juz niedługo a nawet dzisiaj zamieszczę recenzje z systemu , a temacie także problemy i inne związane z wistą :slight_smile:

a tak jeszcze zapytam jak tobie ten system chodzi ?


(Bin Laden) #10

no i się tnie troszkę kiszaste przez to bo mało co się da zrobić

ile potrzeba na niego dysku bo mam 6GB dla niego i zostało wolne 1,5GB ale nie wiem czy to przez to nie działa