Neostrada+log


(Panyapa) #1

Witam. Od paru dni mam problem z netem otoz osiaga on tylko polowe mozliwosci mam neostrade 512, jednak dzieje sie tak CHYBA (nie mam czasu na testowanie) w dzien 9- 20.

O 22 wszystko mniej więcej wraca do normy. Dodam jeszcze, że wellget i bearshare pobierają bez większych problemów. Najgorzej jest z filmikami na necie yotube, google video itp w nocy raczej działają. Czy więc coś siedzi w kompie czy iść to mojej kochanej tepsy

daje loga z hijacka

ps.do moderatora tagi nie dzialaly mi w firefoxie dlatego nie wyszlo w poprzednim poscie :shock:


(adam9870) #2

Usuń kosmetycznie HJT.

Czy sam ustawiałeś ten pliczek? Jeśli nie to usuń go ręcznie będąc w trybie awaryjnym natomiast wpis HJT.


(Panyapa) #3

z tym pierszym no problem co do tego reboot.exe znalazłem 2 pliki

  1. REBOOT.EXE-2C83D86F.pf C;\WINDOWS\Prefetch

  2. reboot C:\Documents and Settings\All Users\Menu Start\Programy\Autostart

hmm raczej nie pamietam zebym cos ustawial, czyli wywalic oba ?

hj wywala tez wpisy z rejestru czy musze recznie jeszcze przejrzec ?


(Joan Sunshine) #4

Usuń obydwa. Po wywaleniu wpisu w HJT przynajmniej w teorii znika również wpis z rejestru :slight_smile:


(Panyapa) #5

no to usunelem ale dzieje sie teraz cos dziwnego, przy wlaczeniu kompa i zaladowaniu sie wszystkiego w windzie komputer dalej myśli lamki wkolko mrygaja nawet jak wylaczylem wszystko z traya i explorera. Przywrocilem system i to samo a menadzer zad pokazuje uzycie procesora od 4-10 procent

wczesniej po zaladowaniu bylo zero czyzby format C się zbliżał :evil:


(adam9870) #6

Przeskanuj http://www.ewido.net/en/ i wrzuć raport oraz nowe logi, o które prosiłem.


(Panyapa) #7

@kemot79 no chyba faktycznie tak jest bo kilku moich ziomków tez cos zauważyło miejmy nadzieje że to chwilowe na razie czekam na maila od pomocy technicznej zobaczymy co wymyślą :mrgreen:

@adam9870 ten program znalazl jakis syf w ciasteczkach o jakie logi prosiles bo w Twoim poscie nie ma nic z HJ czy czegoś innego

@kemot79 zmien w swom poscie loga zeby wygladal jak moj

raport

wlasnie neo sie rozlaczylo polaczylem znowu i dziala jeny kocham mojego dostawce internetu :twisted:

ps log jest zanim usunolem wszystko

Złączono Posty : 05.02.2007 (Pon) 9:13

Internet chya dzarazie wrócił do normy ale niepokoi mnie komputer troszke wiec wstawiam screena menadżera

beztytu322ubx7.jpg

Złączono Posta : 06.02.2007 (Wto) 21:48

Przepraszam najmocniej że piszę post pod postem ale jak edytuje to chyba wtedy wszyscy omijają moj post.

Tyle wstępu internet raz chodzi na maxa raz na pol obrotach, nie mam pojęcia co jest grane chyba nie jest to wina neostrady, ponieważ wellget i bearshare ciagna na maxa przeglądarki i torrent cos szwankuja.

Prosze o zwrocenie uwagi na podanego przeze mnie wyzej screnna czy proces svchost.exe nie powinien byc jeden ?!?!

Wklejam logi z HJT i Sillent runer

Sillent runers