Neostrada- ROZŁĄCZANIE


(Ffarciarz) #1

Witam, mam problem od jakiegoś miesiąca z neostradą. Co jakiś czas rozłącza mnie na chwile, ale za jakieś 30sek moge ponownie się połączyć.

małe info:

Neostrada TP

modem: SPeedTouch

prędkość: 512kb/s

oprogramowanie: Windows XP

Przy rozłączaniu miga lampka ADSL. Prosze o pomoc. Czytałem inne tematy z podobnymi problemami, ale tma nie tłumaczą tak strasznie dokładnie. Jest bardzo prawdopodobn, że mam gdzieś coś w logu może, ale sam nie potrafie tego sprawdzić, toteż zamieszczam loga z HJ:

Możliwe też, że przyczyna leży gdzieś indziej, ale wirusów napewno nie mam. Skanowałem Avastem, Ad-aware, Spyboot Search&Destroy i jeszcze jednym.

Prosze o pomoc. Byłbym niezmiernie wdzięczny.

Z góry Dziękuje


(El Presidento) #2

Jak masz skonfigurowane połączenie Neostrady? Łączysz się przez aplikacje dostępową ?

Jeżeli tak :

http://forum.dobreprogramy.pl/viewtopic ... =neostrada

Już widzę ze wirusy itp są chociażby proces mssvcc.exe, ale co usunąć poczekaj na osobę kompetentną w Logach.


(Ffarciarz) #3

@El presidento - neostrade zainstalowałem zgodnie ze wskazaniami z płyty, którą mi dali. Toteż połączenie nie mam skonfigurowanego.

p.S 1 - Jeżeli to pomoże moge skonfigurować tak jak zaleca zrobić to aju: http://forum.dobreprogramy.pl/viewtopic ... 300#654300

p.S 2 - Znalazłem najnowsze sterowniki do SPeedtoucha (mojego modemu) - zainstalować je, czy to coś da: Speedtouch301_0_0_12

To jak - skonfigurować połączenie i zainstalować sterowniki?


(El Presidento) #4

Najpierw poczekaj na kompetentne sprawdzenie loga, ja się tym dawno nie zajmowałem i nie chcę złe powiedzieć ale wirusy są.

Zrób tak jak ma to miejsce w FAQ:

http://forum.dobreprogramy.pl/viewtopic ... =neostrada

Sterowniki możesz zainstalować po utworzeniu nowego połączenia...


(Joan Sunshine) #5

start > uruchom > cmd > wpisz\

sc stop netconf32

sc delete netconf32

wszsystko co na czerwono usun ręcznie z dysku, wpisy skasuj w hijacku

daj nowe logi hijack + SilentRunners