Neostrada TP i Livebox


(Przemek Patryk1) #1

Witam. Mam problem. Mianowicie jakieś 2 tygodnie temu zwiększyłem prędkość internetu na 6mb/s ponieważ więcej na mojej linii nie można było zwiększyć.

Przez te 2 tygodnie wszystko było w porządku. Dobry transfer i te sprawy. Niestety od wczoraj livebox w pewnych chwilach rozłącza się a po kilku minutach znowu połącza. Prędkość łącza spada do ok. 3mb/s. Po godzinie lub dwóch wszystko wraca do normy (net się nie rozłącza a prędkość wraca do normy) Co mam w takiej sytuacji zrobić??? Dzwonić do TP???

Proszę o poradę :stuck_out_tongue:


(Mateusz6400) #2

miałem to samo, tyle że z 10 mb netem, zadzwoniłem do TP, posprawdzali wszystko, i potem 2 fachowców ;] przyjechało i wymienili zasilacz od liveboxa, powiedzieli że przy takich prędkościach te zwykłe badziewia padają.


(Damian1922) #3

Witam! Objawy, które opisujesz mogą związane z zakłóceniami na linii( zwłaszcza, że masz max dostępną prędkość). Po pierwsze- sprawdź czy przed telefonem jest sprawny mikrofiltr. Problemy z transferem, a także rozłączanie mogą być związane z jego awarią. Najlepiej odłącz tel. na jakiś czas i sprawdź czy dalej są te zakłócenia. Po drugie- awaria liveboxa w tej sytuacji jest mało prawdopodobna, ale jeśli masz możliwość podłączyć jakiś inny ruter, to warto to sprawdzić.

Jak to sprawdzisz i nie przyniesie to rezultatu to dzwoń do TP ( zwłaszcza w momencie, w którym występuje jakiś problem techniczny!)

Pozdrawiam


(Przemek Patryk1) #4

OK. Mikrofiltr wczoraj wymieniłem na nowy i nie przyniosło to żadnych rezultatów :wink: Jeśli jutro się to powtórz to za dzwonie do TP :slight_smile: