Nesostrada & kaspersky is 7


(Robert Trs) #1

Kupiłem sobie jakiś czas temu Kaspersky Internet Security 7.0. Na starym komputerze wszystko grało ok. Zmieniłem komputer. Zainstalowałem tego samego Windowsa co był poprzednio. (czyli Windows XP sp2 już nie pamiętam czy była to oryginalnie wersja pro czy home) Modem ten sam (sagem fast 800-860) Kaspersky też jest ten sam. Jednak na tym komputerze coś jest nie tak bo często. Szczególnie zaraz po starcie systemu. Się net rozłącza. Nie raz nie da rady nawet strony wybrać bo się ciągle resetuje.

Na modemie dioda ADSL gaśnie i się net rozłącza. Jedyną zmianą jaką zrobiłem było to że jak wybierałem typ połączenia w firewallu to wybrałem Internet ukryty zamiast internet. Wie ktoś jak to odkręcić ??


(Zbysiek4) #2

A wgrałeś aplikację neostrady czy poprzez " utwórz nowe połączenie" itd.??


(Robert Trs) #3

Wgrałem same sterowniki od modemu i się połączenie utworzyło. Bez aplikacji Neostrady. Jak zawsze zresztą.


(Joni987) #4

ja miałem kiedyś podobny problem z neostradą i było to z powodowane wyłączeniem niektórych usług używanych przez neostradę. Zobacz: start > uruchom > wpisz: services.msc > i daj sortuj wg. tryb uruchamiania; to co masz wyłączone, a po opisie i zależnościach we właściwościach sądzisz że mogą być używane do połączenia z internetem tymczasowo uruchamiasz - RMB > uruchom; sprawdzasz czy neostrada nie rozłącza, jeżeli problem nadal występuje spróbuj włączyć inne wyłączone usługi (te które mają - tryb uruchamiania 'wyłączony'). Jeżeli problem przy jakiś okreśonych usługach nie będzie występował dajesz na nich tryb uruchamiania ręczny i restartujesz kopa.

Jeżeli to nie pomoże możliwe że masz ustawiony zły numer wybierania we właściwościach połączenia neostrady powinien być ustawiony na "P035"

Napisz czy coś pomogło, jeśli nie to pokombinujemy dalej :slight_smile: