Net się strasznie muli


(Baranek 951) #1

Witam,od jakiegoś czasu strasznie muli mi się net,transfer mam od 10 do 20 kb/sec

Oto log z HijackThis : http://www.wklejto.pl/26828

Proszę o pomoc

Z góry dzięki :smiley:


(Blotny) #2

Mój dostawca tak obcina net, jak nie zapłacisz rachunków, nawet jeden dzień i jest ciach. Nie zalegasz z niczym?


(Baranek 951) #3

Nie zalegam,płaciłem jakieś 2 tyg temu

Wie ktoś co to może być za syf ? :frowning:

Dodam że mam w neti,i nawet jak się spóźniłem troszkę z zapłatą to nigdy mi jeszcze nie odcieli.


(towerone) #4

a nie kB/s?

Jakie masz łącze? Jak się łączysz z internetem? Zrób test na speedtest.pl


(Baranek 951) #5

SOry mój błąd

Netia 512,łącze się przez modem

910963.jpg

test na tej stronie


(towerone) #6

Przy takim łączu jakie posiadasz powinieneś ściągać z prędkością 64kB/s.

Download w teście wyszedł dobry, upload za to bardzo słabo.

Czy przy ściąganiu nie masz w tle włączonych żadnych innych aplikacji pobierających coś? Czy taka prędkość jaką podałeś jest niezależna od tego skąd ściągasz?

Zacznij to pobierać http://dobreprogramy.pl/index.php?dz=22 ... ski+EXETER i powiedz z jaką prędkością idzie. U mnie to szło z maksymalną szybkością mojego łącza. W tle powyłączaj wszystko, tak żeby tylko przeglądarka korzystała z neta.


(Baranek 951) #7

Oo,pobiera się 60 kb/s ,ale strony i gry On-line nadal się strasznie mulą :cry:


(mikber18) #8

Witaj,

Z jakiej przeglądarki korzystasz...

jak ja miałem podobny problem to poszperałem na youtube.com i znalazłem kilka dobrych filmików o przyspieszaniu Firefoxa...

Zobacz sobie: Speed Up Mozilla FireFox by 400% RZECZYWIŚCIE DZIAŁA


(towerone) #9

A jednak nie jest tak źle;) Wiele zależy skąd pobierasz. Jakiej używasz przeglądarki?


(Baranek 951) #10

korzystam z fire fox'a,ale jeszcze 2 dni temu nic takiego nie mialem :frowning:


(towerone) #11

Prędkość ściągania jest w porządku, sam widzisz. Przeskanuj jeszcze antywirusem, nie zaszkodzi też przeczyścić ccleanerem http://dobreprogramy.pl/index.php?dz=2& ... r+2.16.830


(mikber18) #12

A patrzyłeś na filmik który tobie podałem wyżej ??


(huber2t) #13

W logu widać infekcję

Podaj log z Combofix

Logi dajesz na http://wklej.eu lub na http://wklej.org a w poście dajesz tylko link