Netgar Dg834


(Mango30) #1

Witam mam problem z predkoscia internetu rozdzielonego przez router Netgar Dg834 na 3 komputery, Neostrada 6 mega i taka predkos jak widac na screnie jak dotychczas bylo wszystko ok net smigal przez 2 lata na 3 kompach i tym routerze ale po przeprowacce do nowego lokum i predkosc neostrady ta sama net strasznie zwolnil wie ktos moze cos w routerze trzeba poprzestawic? http://img834.imageshack.us/img834/8479 ... editor.png


(system) #2

Masz tu pół mega musisz iść do TPSY i wyjaśnić sprawę wina z ich strony. Muszą przestawić port w dislamie.


(Mango30) #3

wczoraj byl pan z tpsa pdpiol swoj modem cos tam posprawdzal zadzwonil tam do siebie na centrale kazal cos poprzestawiac i mowi ze wszystko jest ok i predkos sie zgadza czyli jest 6 mega mowi ze z ich strony wszystko jest ok wina lezy po stronie abonenta ale w czym?


(Monczkin) #4

mango30 , nazwij proszę temat konkretnie i popraw błędy. Na forum używamy polskiej pisowni. Przeczytaj ten temat. viewtopic.php?f=16&t=394978


(Cieply5) #5

Witam,

Mango30 , przyjrzyj się proszę dokładnie screenowi, który nam pokazujesz! Przecież wszystko wygląda dobrze, urządzenie wskazuje, że prędkość pobierania (DownStream) jest równa 7458 kb/s (czyli nawet troszkę więcej niż 6 Mb/s), natomiast Ty zaznaczyłeś prędkość wysyłania (UpStream), która jest równa 644 kb/s. Biorąc pod uwagę, że Neostrada nie oferuje łącz symetrycznych (ta sama prędkość dla download i upload), w Twoim przypadku jest wszystko bardzo dobrze, nawet lepiej niż powinno być. :smiley:


(Mango30) #6

Dzieki zamykamy temat