Nie da sie załączyć PC!


(Pao12 94) #1

Witam, mam problem a mianowicie zainstalowałem system Windows XP i przy ładowaniu systemu komputer sie zawiesza. Po około 10-15 próbach wczytania systemu załącza sie i normalnie funkcjonuje.

Może ktoś wie czym to jest spowodowane???

Formatowanie i przywracanie systemu nie pomaga.

Proszę o szybką odpowiedź.

Z góry dzięki za pomoc.

Dane:

Celeron D 3,20 GHz

1024 ramu

HDD: SATA

Grafa: Geforce 7300 256mb


(suchmen) #2

stawiam na problem z dyskiem twardym


(Pao12 94) #3

tz??

Bo jak już sie załączy to działa normalnie


(Cosik Ktosik) #4

Podaj odczyt danych SMART dysku z programu HD Tune, zakładka Health.

Przeskanuj także dysk na bad sektory (zakładka Error Scan).

Podaj odczyt napięć z Biosu.

Do Biosu wchodzisz wciskając klawisz DEL przy starcie komputera. Na pierwszym ekranie po starcie będzie napis Press DEL to Enter Setup, wciskasz i wchodzisz. Wybierz PC Health Status (czasami jest Hardware Monitor), wejdź i spisz napięcia +3.3V, +5V oraz +12V. Z Biosu wychodzisz klawiszem ESC.


(Pao12 94) #5

HD Tune: SAMSUNG HD080HJ Health

ID Current Worst ThresholdData Status

(01) Raw Read Error Rate 253 100 51 0 Ok

(03) Spin Up Time 100 100 25 3776 Ok

(04) Start/Stop Count 100 100 0 391 Ok

(05) Reallocated Sector Count 253 253 10 0 Ok

(07) Seek Error Rate 253 253 51 0 Ok

(08) Seek Time Performance 253 253 15 0 Ok

(09) Power On Hours Count 253 253 0 157 Ok

(0A) Spin Retry Count 253 253 51 0 Ok

(0B) Calibration Retry Count 253 253 0 0 Ok

(0C) Power Cycle Count 100 100 0 301 Ok

(BB) (unknown attribute) 253 253 0 0 Ok

(BE) Airflow Temperature 148 97 0 30 Ok

(C2) Temperature 148 97 0 30 Ok

(C3) Hardware ECC Recovered 100 100 0 1843 Ok

(C4) Reallocated Event Count 253 253 0 0 Ok

(C5) Current Pending Sector 253 253 0 0 Ok

(C6) Offline Uncorrectable 253 253 0 0 Ok

(C7) Ultra DMA CRC Error Count 200 200 0 18 Ok

(C8) Write Error Rate 253 100 0 0 Ok

(C9) TA Counter Detected 253 100 0 0 Ok

(CA) TA Counter Increased 253 253 0 0 Ok

Power On Time : 157

Health Status : Ok

Skanuje Error Scan

a bios wpisze po tym skanowaniu

-- Dodane 01.02.2009 (N) 14:48 --

a ten skan idzie 1 linijka na 10 minut;/;/;/

-- Dodane 02.02.2009 (Pn) 16:00 --

Error Scan: Nic nie wykazał wszystkie kwadraty zielone.

+3,3V : 3,31V

+5V : 5,05V

+12V : 11,84V


(Kalin 93) #6

Jakiej firmy jest zasilacz ? Kondensatory na sekcji zasilania nie spuchnięte ?


(Pao12 94) #7

zasilacz tracera kondersatory nie są spuchnięte


(Cosik Ktosik) #8

Masz drobne problemy z kablem sygnałowym od dysku. Wymień go i sprawdź ponownie sytuację.


(Kpc21) #9

wymień zasilacz na lepszy, np. Modecom MC, liusta dobrych (i złych) zasilaczy:

http://www.oc-forum.org/Zasilacze-najle ... 13020.html

viewtopic.php?f=19&t=267392


(Cosik Ktosik) #10

Nie widzę potrzeby wymiany zasilacza po samej nazwie. Jeżeli już to najpierw należy porządnie sprawdzić napięcia (druga część artykułu): instrukcja, a jeżeli takiej możliwości nie ma, pożyczyć inny do przetestowania sytuacji.

To wbrew pozorom są dobre napięcia.