Nie działa google bład 503


(Wisniafans) #1

Witam mam taki problem po wpisaniu http://www.google.pl wyskakuje 503 Service Temporarily Unavailable na laptopie wszystko działa normalnie. Dostałem porade żeby skorzystać z OTL ale nie bardzo wiem z czym to się je

wklejam OTL http://www.wklejto.pl/123032

i extras http://www.wklejto.pl/123033

dzięki z góry za pomoc:)


(Spandau) #2

W okno Własne opcje skanowania / skrypt w OTL wklej:

Klikasz na Wykonaj skrypt. Zgadzasz się na restart komputera. Log z usuwania na forum

Następnie ponownie uruchamiasz OTL klikasz raz jeszcze Skanuj i dajesz nowy log na forum Czyli dwa logi jeden z usuwania drugi z nowego skanowania po usuwaniu.


(Wisniafans) #3

Log po wklejeniu powyższego loga i uruchomieniu komputera http://wklejto.pl/123041

ponowny skan http://wklejto.pl/123042


(Spandau) #4

Usuń ręcznie ten plik C:\WINDOWS\tasks\ systems.job bo przeoczyłem.

Uruchom OTL klikasz Sprzątanie to powinno usunąć OTL'a wraz z jego kwarantanną

Wykonaj pełny skan Malwarebytes http://www.dobreprogramy.pl/Malwarebyte ... 13117.html Jak program coś wykryje pokaż raport na forum


(Wisniafans) #5

http://wklejto.pl/123047 raport z malware


(Spandau) #6

Właściwie Malwarebytes nic nie znalazł. To ustawienia centrum zabezpieczeń. Czy problem z google nadal występuje?


(Wisniafans) #7

tak google niestety nadal nie działa . Jedyne co się zmieniło to po wpisaniu czegokolwiek w wyszukiwarke wyskakuje The page does not exist.

Suggestions:

Check the spelling of the address you typed

If you are still having problems, please visit the Help Center

i działa jedynie wyszukiwarka obrazów


(Spandau) #8

Start - Uruchom wpisujesz cmd i Enter W linii komend wpisz

ipconfig /flushdns I Enter http://technet.microsoft.com/pl-pl/libr ... 10%29.aspx

Sprawdź czy są jakieś zmiany


(Wisniafans) #9

wpisałem wyskoczyło pomyślnie usunięto pamięć podręczna i nadal bez zmian bład 503