Nie działa mi wrzuta


(Gothicman24) #1

Od 2 dni nie działa mi wrzuta. Mogę się zalogować ale nie mogę wyszukiwać plików i odtwarzać ich. Piszę "wystąpił błąd, proszę spróbować później". Tak samo jest na explorerze. Próbowałem przeinstalować flash player ale nic to nie dało. Zainstalowałem też nową javę i nic:/

Co jest grane? Już kiedyś tak miałem ale wtedy jakoś samo się naprawiło. Co może być tego przyczyną? Mam windowsa 7 32-bity. Używam również adblocka. Doradźcie:(


(greh) #2

Spróbuj z wyłączony adblockiem?

Czasem przy muzyce lub filmach jest jakaś reklama i może ją blokuje razem z normalną zawartością?


(Mareklisicki) #3

Nic nie kombinuj.Kilka dni występowały kłopoty na "wrzucie" po ICH stronie.Już jest wszystko ok.


(greh) #4

ahela , czy wg Ciebie wyłączenie adBlocka to wielkie kombinowanie?

Jak tak, to gratuluję wiedzy.


(Lukaszek125) #5

Ja mam to samo,od jakiś 2 tygodni.Napisałem nawet do nich żeby mi wytłumaczyli co jest grane i otrzymałem takiego maila.

W związku z Pana zgłoszeniem, informujemy iż przyczyną blokady przyczyną blokady jest anormalnie wysoka ilość zapytań generowanych z jednego adresu IP w tym obecność zapytań niepoprawnych lub zapytań mających na celu ominięcie zabezpieczeń Serwisu. Blokada została nałożona automatyczne przez system i prawdopodobnie też zostanie automatycznie zdjęta jeśli ustaną przesłanki do jej utrzymania"..

Do dzisiejszego dnia mam ten problem.Nie wiem dlaczego tak jest, korzystam z kompa tylko ja, więc nie wiem o co im chodzi z tą"anormalnie wysoka ilość zapytań",to jest chore że tak blokują.


(Gothicman24) #6

Nadal nie działa wrzuta:/

Owszem, bardzo często jej używam ale bez przesady. Jaja sobie robią k...a czy co?


(greh) #7

lukaszek125 , nie jesteś czasem za NAT-em?

Gothicman24 , napisz do nich, co Ci odpiszą?


(szymonek760) #8

ja mam tylko białą strone z napisem 403 freeben


(Neon1992) #9

U mnie wszystko elegancko działa :slight_smile:


(greh) #10

U mnie też, a skoro panowie milczą znaczy, że u nich chyba też. :wink:


(Gothicman24) #11

Wrzuta już DZIALA. Ciekawe co było przyczyną awarii przez te 3 dni...


(szymonek760) #12

A u mnie nic