Nie działający iPlus


(Gusia20) #1

Witam! Od wczoraj mam problem z iplusem, wszystko było dobrze, działał normalnie lecz wczoraj nagle zaczął wolno działać lub wcale. Myślałam, że się skończył pakiet lecz po sprawdzeniu okazało się że nawet nie wykorzystałam połowy. Zainstalowałam go ponownie i dalej to samo, próbowałam także wykupić dodatkowy pakiet lecz przyszło mi, że serwis niedostępny. Nigdy wcześniej tak nie miałam, zawsze działał szybko i się nie rozłączał ,a teraz zanim załaduje mi jaką kolwiek stronę trzeba długo czekać, a jak mam otwartą więcej niż jedną stronę to już prawie wcale nie działa.. Ma może ktoś jakiś pomysł?


#2

gusiolek781 , proszę zapoznaj się z tą stroną oraz tym tematem, a następnie popraw tytuł tematu, używając przycisku ac7a4cd89050aa6e.gif

Poza tym, na forum używamy polskich znaków (ż, ł, ć, ś, ą itp.). Proszę wyedytować swojego posta i poprawić co trzeba.

W przypadku zignorowania prośby temat poleci do śmietnika.


(Pharun) #3

Może problemy na sieci Plusa? Skoro masz jeszcze transfer dostępny to nie powinna być tego kwestia więc obstawiam ich problemy wewnętrzne. Polecam zadzwonić na infolinię Plusa i pytać o co chodzi - to wiem z natury że najlepsze rozwiązanie.


(Gusia20) #4

Dzwoniłam, stwierdzili, że nie wiedzą czemu że to może być chwilowe. Ale ta chwila trwa od wczoraj. Zdziwił mnie także wczorajszy komunikat, że wykryto drugie takie same IP w sieci.. Może to jest przyczyna?


(gufi4) #5

a może po prostu masz wirusa lub jakiś syf na kompie który to właśnie robi bo sam mam iplusa i u mnie chodzi dobrze :slight_smile:


(Karski Karol) #6

W Orange czasem też tak jest. Jak dzwonisz do nich to zawsze wszystko jest OK. Chyba, że zdarzy się jakaś poważniejsza awaria, to wtedy dają komunikat ... przepraszamy za awarię.

Czyli w każdej sieci zawsze jest dobrze. Nigdy nie przyznają się że coś im siadło.


(Pharun) #7

Oczywiście że się nie przyznają bo musieli by płacić gdyby to działo się za często a takie numer naprawdę nie są rzadkim zdarzeniem. Tym bardziej że wszystkie te sieci robią klientów w ciula bo dają śmiesznie mały limit za taką kasę jaką trzeba im płacić a ściągnięte dane liczą za każde zaczęte 100kb więc miesięcznie wychodzi to tak sobie (wiem bo korzystam z ich internetu na smartfonie).


(Gusia20) #8

nie mam wirusów, laptop jest prawie nowy, poza tym mam program który by od razu wykrył. Mam iplusa ponad rok i też nigdy nie narzekałam, zawsze dobrze chodził, aż do teraz..


(pwjs) #9

Sugeruję zadzwonić pod 2601 i zażądać żeby konsultant wystawił zgłoszenie do działu nadzoru technicznego.


(Gusia20) #10

może to jest i wyjście, lecz bd czekać do miesiąca na odpowiedź..


(pwjs) #11

http://test.4web.pl Zmierz kilka razy prędkość. To ulubiona strona konsultantów iplusa do mierzenia predkośći.


(Gusia20) #12

oto wyniki:

  1. 24.90kbps

  2. 33.00kbps

  3. 32.50kbps

  4. 32.30kbps


(pwjs) #13

Prędkości GPRS. Żeby wykluczyć awarię swojego komputera zainstaluj iplusa na innym i sprawdź jak działa. Jeśli podobnie to dzwoń na 2601 i poproś żeby sprawdzili czy faktycznie limit nie jest przekroczony. Jeśli nie jest przekroczony to stawiam że mają awarie. A jeśli mają awarię to pozostaje Ci zgłosić to do nadzoru technicznego. Nic więcej nie możesz zrobić. Nie grzebałaś w ustawieniach aplikacji iplus?


(Gusia20) #14

Limit nie jest przekroczony, sprawdzałam. W ustawieniach nic nie ruszałam, wczoraj działało wszystko ok dopóki nie pojawił się komunikat, że wykryto w sieci drugie takie same IP.


(Igor 67) #15

@gusiolek781, restart robiles? może to wirus, co? to chyba nie jest kwestia lącza... Z ZTE MF 636 z orange free takich problemów nie ma.


(Gusia20) #16

tak, robilam, wirus na pewno nie po pierwsze mam antywirusa a po drugie laptop prawie nowy wiec odpada.