Nie Ma Internetu Na Modemie i Na Routerze tp-link


(Danielkrzeminski117) #1

Witam.

 

Mam problem z instalacją routera tp-link tl-wr841nd

zgubiłem płytę i nw jak zainstalować

ściągam instalator z insternetu ale niechce się otworzyć


(JNJN) #2

 

Nic nie trzeba instalować.

 

Może chodzi Ci o konfigurację routera ? ściągnij instrukcję,czytaj i wszystko wiesz.


(Semtex) #3

Witaj, popraw proszę tytuł tematu tak aby wstępnie informował o problemie, użyj przycisku EDYTUJ , który znajdziesz w prawym dolnym rogu Swojego posta-> następnie skorzystaj z opcji Użyj pełnego edytora. Dziękuję za uwagę.

Tip: Unikaj słów: “problem”, “help”, “pomocy” i.t.p. Tego typu słowa nie spowodują szybszej reakcji a mogą odnieść odwrotny skutek od oczekiwanego, tytuł tematu ma być skróconym opisem Twojego posta- powodzenia.


(Danielkrzeminski117) #4

to znaczy podłanczam router do modemu i nie ma internetu ani na modemie ani na routerze


(JNJN) #5

 

To Vectra? jaki dostawca neta?


(Danielkrzeminski117) #6

vectra,ale wczesniej jak miałem laptopa włożyłem płytę i zainstalowałem to działało, teraz bez płyty nie działa  


(JNJN) #7

Nic nie trzeba instalować?

 

Wyłącz laptopa, odłącz od zasilania modem i router dodatkowo od modemu odkręć kabel Vectry na pięć minut.

 

I teraz, przykręcasz kabel do modemu, włączasz zasilanie do modemu, do routera niech się wszystko załaduje i dopiero laptopa.

 

Sprawdź kontrolki na modemie, bo może brak neta?

 

Jak dalej brak neta,a kontrolki na modemie OK

 

Podłącz sam modem do lapa i sprawdź.


(Danielkrzeminski117) #8

PROBLEM ROZWIĄZANY POMÓGŁ 

JNJN

 

 

DZIĘKI ZA POMOC   :-P