Nie mogę oglądać filmików


(Slimshady500) #1

Witam!

Mam dziwny problem od ~tygodnia że nie działają mi filmiki na youtube,maxior itp.

Robiłem reinstal flash'a ale to nic nie dało :frowning:

Co mam zrobić...

Nawet na 1 przeglądarce nie działają IE,Opera,Chrome,FF...

Proszę o pomoc...


(Sawyer47) #2

Wykrywa Flash tutaj: http://kb.adobe.com/selfservice/viewCon ... d=tn_15507 ?

Masz zainstalowane jakieś kodeki? Bo nie wiem czy Flash tak sam z siebie odtwarza filmy.


(Slimshady500) #3

Wykrywa mam wszystko...

Ale z kodakami :o

To nie wiem... proszę powiedz które?

Podaj nazwę znajdę sobie dalej :slight_smile:


(Sawyer47) #4

Osobiście pod Windows instalowałem zawsze FFDShow i SOA #1 :slight_smile: Ale powtarzam, że nie wiem na 100% czy Adobe Flash Player wymaga zewnętrznych kodeków, więc niekoniecznie w tym musi być problem.


(Slimshady500) #5

Niestety ale FFDShow nic to nie dało...

Dalej jest pokazany ekran filmiku ale za chiny się nie włąncza...


(eyeti) #6

Wywal Flash Playera za pomocą narzędzia Adobe

http://download.macromedia.com/pub/flas ... player.exe

Po czym jeszcze raz zainstaluj.

Z tego co wiem Adobe Flash player nie wymaga dodatkowych kodeków


(Slimshady500) #7

Nie działa...

Cały czas piszę ''przesyłanie danych z google.video.com...''

A filmik się nie ładuję...

Również na stronę http://www.youtube.com wchodzę po bardzo długim czasie...

Ale inne strony wchodzą normalnie.

NP teraz:

Youtube ładuje już z 10min... ale FF nie przerwał połączenia cały czas ładuję mineło już połowę paska, nie może mi załadować: s.ytimg.com :frowning:


(Sebos99) #8

Na czas sprawdzania filmików wyłącz wszelkie antywirusy/ zapory. Filmy może blokować jakiś filtr typu AdBlock.

Spróbuj zainstalować również Adobe Shockwave Player, która w sobie posiada flash playera.


#9

Oscar5055 , proszę zapoznaj się z tą stroną oraz tym tematem, a następnie popraw tytuł tematu, używając przycisku ac7a4cd89050aa6e.gif


(Slimshady500) #10

Nic to nie dało :frowning:

-- Dodane 30.01.2009 (Pt) 23:15 --

Cały czas jak ładuje youtube.com stopuje na ''s.ytimg.com'' dlaczego?


(Olixxx94) #11

Nie masz jakiegoś rozszerzenia zainstalowanego do blokowania niepożądanych stron?