Nie moge otworzyc żadnej strony w IE


(J K333) #1

Problem polega na tym iż po połączeniu sie z neostradą nie mogę otworzyc żadnej strony , mam zainstalowana wersje 30dniowa G Data Antivirus i chyba od tego czasu cos sie zaczeło dziać, , czy to może inna przyczyna? Zmniejszylem tez poziom zabezpieczen na niski ale nic nie pomogło.... , Nie chciałbym formatować dysku aby naprawić problem więc proszę o rade....


(Lukaszk 89) #2

A jak jest na innych przeglądarkach(FF,Opera)?


(J K333) #3

Używam tylko jednej przegladarki IE ,teraz piszę na innym kompie nawet gdybym zechciał zainstalować coś to nie mam skąd pobrać ....


(Lukaszk 89) #4

Zajżyj tutaj (nieco powiązane).

Możesz też poszperać na

http://support.microsoft.com/default.aspx?scid=gp;[ln];kberror&style=error&errurl=%2fdefault.aspx%2fkb%2f175722%2fpl

.

(Sorry ale nie dało rady w znacznikach).


(niezDarek) #5

zobacz czy nie masz włączone proxy

Narzędzia -> Opcje Internetowe>klikasz w zakładkę Połączenia potem Ustawienia sieci LAN>odznacz opcję "Użyj serwera proxy dla sieci LAN (te ustawienia nie są stosowane dla połączeń telefonicznych lub VPN)" ewentualnie jeśli musisz łączyć się przez proxy wpisz jeszcze raz adresy lub sprawdź czy się aktualne zgadza

W dniu 10.07.2008 , o godzinie 20:28 został dopisany post przez devil33

jakoś musisz mieć dostęp do neta jeśli napisałeś tego posta więc ściągnij Firefox'a wrzuć na pendrive/płyte/dyskietke i zainstaluj na swoim kompie


(J K333) #6

Ok dzięki za rady ,ide sprawdzić co i jak ....