Nie mogę połaczyć sie z internetem - laptop


(Duncaen) #1

Witam mam od wczoraj taki problem. Brat przywiózł laptopa z Angli z XP Home w wersji angielskiej. Podłaczyłem go do swojej sieci - CHELLO- z która mój stacjonarny chodzi bez zarzutu ale laptop nie jest w stanie połaczyć sie z netem. Sprawdzałem juz praktycznie wszystkie ustawienia w Local Area Conection -> Intedrnet Protocol (TCP/IP) i są identyczne jak u mnie we własciwościach Połaczęnie sieciowego.

Laptop firmy DELL i miał od razu po kupnie zainstalowane połaczenia dial-up. Juz je nawet usunąłem, usunąłem avasta i wyłączyłem nawet zaporę windowsową ale to nie daje rezultatu. Kabel widzi że jest podłaczony bo gdy odłączę to od razu wyskakuje brak podłączenia, ale nie jest w stanie znaleźć adresu IP i DNS. Czy może mieć jakieś zabezpieczenia w systemie że nie połaczy się z polską siecią?? Nie chce mi sie w to wierzyć ale juz naprawdę stawałem na głowie i nic nie mogę poradzić

Miał troszke syfu ale juz wszystko wyczyszczone dzięki pomocy w dziale bezpieczeństwo i logi...

A może to Chelle jest takie że jak podłącze inny komputer to nie połaczy z nim?? Bo instalowac nic nie trzeba bo jak na swoim stacjonarnym robiłem format i na nowo stawiałem system to poprostu po podłaczeniu kabla sieciowego siec od razu chodziła.


(system) #2

A nie prościej zapytać swojego dostawcę internetu - w tym przypadku Chello?


(Duncaen) #3

W niedziele to pewnie tylko z panią blond mozna tam pogadać


(Edlib) #4

nie znam się na chello, ale normalnie dostawca internetu przydziela IP

do fizycznego adresu(MAC)karty w twoim komputerze; ponieważ laptop ma inną kartę potrzebujesz innego IP od dostawcy, z twojego komputera

nie będzie działać


(fiesta) #5

Podmień MACA w laptopie na MACA z komptera stacjonarnego i wszystko powinno być ok.

http://www.hal.trzepak.net/faq/winxp/zm ... su_mac.htm


(Duncaen) #6

No i jest juz OK, wlasnie z niego pisze teraz. Wielkie dzieki fiesta i wszyscy. Sorki za brak polskich zankow w tej wypowiedzi. Jeszcze raz wielkie dzieki