Nie mogę przeglądać niektórych stron?!


(Jokerreason) #1

witam, problem polega na tym, że mimo iż necik świetnie śmiga, to nie mogę otworzyć pewnych stron, chodzi konkretnie o dwa fora muzyczne (z krtórych często korzystam). Wszystkie inne strony otwierają sięświetniem a te wspomniane nie chcą, łączy i łączy, a wiem że strony owe nie mają obecnie żadnych problemów z serwerem czy coś w tym stylu, zresztą są na róznych serwerach.

Korzystam z IE i FireFox'a, po ostatniej aktualizacji tak się dzieje, nie wiem może nie tylko u mnie??? Co robić???

pzdr

JokerReason


(truti) #2

Podaj linki do tych for. Sprawdzim :stuck_out_tongue_winking_eye:


(mareksolak) #3

Pomysł dobry , ale moze to byc blokada lokalnego dostawcy , tak jak umnie na radiówce - nie podoba mu sie “Onet” i blokuje ? ? ? - sam nie wiem dlaczego


(Jokerreason) #4

Proszę bardzo:

http://www.aranze.xt.pl/


(mareksolak) #5

U mnie też nie działa tzn . nic się nie otwiera


(Jokerreason) #6

o to może jednak serwer, ale to dziwne… :o

piękne dzięki za sprawdzenie

pzdr

JokerReason


(Paker) #7

u mnie dziala


(Agatonster) #8

Screen z Firefoksa

ecc99a3a6cfe5871m.png

Opera i IE 7 również bez problemu.

Pozdrawiam


(Wspinacz) #9

u mnie działą bez problemu , mozilla firefox 2.0.0.1 rox IE sux !!


(truti) #10

Działa również:

47360800bt3.th.jpg

hmm nie wiem. Ciężko powiedzieć o co tutaj chodzi. Wydaje mi się, że przejdzie wkrótce. Czasem też tak mam, że jakaś strona ładuje się i ładuje. Wracam po chwili i jest ok.

Zrób generalne porządki w systemie.

jest już 2.0.0.4 zrób update.


(Janciszek5) #11

mi w operze działa tak samo


(Jokerreason) #12

Dzięki piękne wszystkim, już chodzi bez problemu

pzdr

JokerReason