Nie mogę się połączyć z gg


(Radoslaw Januszewski) #1

Czesc zainstalowałem gg wersję 5.0.3 niestety niemogę się zalogować ani połączyć

Proszę o pomoc


(izok1980) #2

zainstaluj tą wersje u mnie na Vista śmiga jak złoto jak na razie :wink: przed instalacją odinstaluj wersje 5.0.3 poczyść dobrze system :slight_smile:


(Radoslaw Januszewski) #3

którą wersję??

-- Dodane 02.11.2009 (Pn) 12:20 --

a juz mam

-- Dodane 02.11.2009 (Pn) 12:30 --

Wszystko działa

Dziękuję