Nie mogę wchodzić na niektóre strony (defaultwebpage.cgi)


(Kkamil4 Sz) #1

Z jakiegoś powodu nagle przestały mi działać niektóre strony np. google, youtube, interia. Na początku miałem otwarte youtube i działało, a w tym czasie w nowej karcie nie mogłem otworzyć google już, potem jak zamknąłem przeglądarke i znów chciałem wejść na youtube to już się nie dało na http://www.youtube.com ale mogłem przez jakiś filmik wejść który miałem w zakładkach, ale potem i to przestało działać. Jak wpisuje strony np. interia.pl to dopisze mi: http://www.interia.pl/cgi-sys/defaultwebpage.cgi a jak wpisałem np. http://www.interia.pl/poczta to się wyświetla chyba zawsze jak w google czegoś szuka:

nawet po wpisaniu http://poszta.interia.pl/ i tak najpierw zmienia na interia.pl a potem http://www.interia.pl/cgi-sys/defaultwebpage.cgi...

a pod adresem http://www.interia.pl/cgi-sys/defaultwebpage.cgi (po wpisaniu interia.pl albo http://www.google.pl albo http://www.youtube.pl itp. robi się podobnie np. http://www.youtube.com/cgi-sys/defaultwebpage.cgi):

Póki co wiem że działają m.in. te strony:

różne gierki przeglądarkowe: ogame, runescape, ikariam, plemiona ...

Dobre programy

chrome web store

gmail

pdaclub.pl

filmweb

bigpoint.com

...

a nie działają np. :

youtube

google (jak próbuje otworzyć google to mi otwiera http://www.google.pl/cgi-sys/defaultwebpage.cgi a jak wyszukać coś od razu w google chce to z kolei jest ten błąd 404)

interia

z gierek przeglądarkowych zauważyłem że dark orbit nie działa (chyba że wejdę najpierw na bigpoint i tam klikne grę to wtedy darkorbit mi otworzy)

imageshack.us

...

Proszę pomóżcie ! ;(

-- Dodane 29.07.2012 (N) 22:18 --

lol nikt nie wie jak to naprawić !? :cry: