Nie mogę wysyłać poczty!


(system) #1

Witam!

Od 2 dni nie mogę wysłać poczty z Outlooka - odbieram bez problemów(zarówno przez WP jak i przez ONET). Dziwi mnie to, bo nie zmieniałem żadnych ustawień. Oto co mi się pojawia jak próbuję wysłać:

Wystąpił nieznany błąd. Konto: 'pop3.wp.pl', Serwer: 'smtp.wp.pl', Protokół: SMTP, Odpowiedź serwera: '421 Cannot connect to SMTP server 212.77.101.1 (212.77.101.1:25), connect error 10061', Port: 25, Zabezpieczenie (SSL): Nie, Błąd serwera: 421, Numer błędu: 0x800CCC67

Raczej nie załapałem żadnego syfa - z zabezpieczeń mam Avasta, ZoneAlarma, AVG AntiSpyware, sprawdzam też Adawarem i Spybotem. Wszystko czysto.

Co to może być??

Aha - jak wyłączyłem ochronę dostępową Avasta - mam taki komunikat:

Łączenie z serwerem nie powiodło się. Konto: 'pop3.wp.pl', Serwer: 'smtp.wp.pl', Protokół: SMTP, Port: 25, Zabezpieczenie (SSL): Nie, Błąd łączy: 10061, Numer błędu: 0x800CCC0E

Zaznaczę jeszcze, że ze strony czy to WP czy ONETu mogę wysłać pocztę.

Będę wdzięczny za pomoc.


(artide2) #2

ostatnio jest sporo problemów z pocztą WP,sam je miałem,ale z pop3


(Vfilip) #3

Wyłącz skanowanie poczty wychodzącej !


(system) #4

Wyłączyłem własnie skanowanie i niestety dalej jest to samo :cry:

Może jeszcze jakieś rady?


(Cinio) #5

Wyłącz całkowicie Avasta.U mnie to pomagało


(system) #6

Dalej nie podziałało - nie wiem co zrobić...


(Heniu133) #7

Spróbuj tak. Wyłącz antywira, firewalla, antyspama i co tam jeszcze masz, wejdź do outlooka, usuń profil np WP całkowicie, a potem stwórz konto od nowa zgodnie z ustawieniami jakie podaje WP.


(system) #8

A nie da się bez usuwania profilu?? Mam tam mnóstwo ważnych maili, których niechciałbym tracić.


(system) #9

to je wyeksportuj :stuck_out_tongue:


(system) #10

Sprawdziłem inaczej - sworzyłem nowy profil na inne konto i też tylko odbiera pocztę, nie wysyła...

Złączono Posta : 10.03.2007 (Sob) 12:45

Już się kiedyś bawiłem w eksportowanie - i dupa wyszła z listą kontaktów...


(system) #11

oczywiście zaznaczyłeś w opcjach konta serwer wymaga uwierzytelnienia ??


(Agatonster) #12

Pozdrawiam


(system) #13

krótko i na temat pierdo...ć wp.pl oraz onet.pl , tylko i na zawsze GMAIL :smiley:


(system) #14

Hmm - nie mogę wysłać poczty przez Outlooka zarówno przez WP jak i przez ONET. Nie zmieniałem ustawień, nic nowego nie instalowałem, problem pojawił się z dnia na dzień i trwa od 3 dni. Ze strony onetu czy wp bez problemu wysyłają się maile...

Do sympatico: tak - zaznaczone mam uwierzytelnianie.


(system) #15

http://www.outlook.pl/forum/viewtopic.p ... 80989cb781 sprawdź zgodnie z tym wątkiem


(system) #16

Czytałem wcześniej ten wątek... Nie używam routera, tego telneta nie rozpoznaje u mnie... Nie znam się za bardzo na tego typu sprawach...