Nie mogę załadować .NET Framework 1.1


(eMPe 76) #1

Nie mogę załadować z tego vortalu .NET Framework 1.1 ,próbowałem też ze strony Windows Update.Chcę mieć ten Framework,bo potrzebny jest do GaduService.


(Krzychuu) #2

eMPe 76 , wyskakuje jakiś błąd czy co? Bo słabo to opisałeś, żeby zdiagnozować czemu nie chce się zainstalować. ;/


(eMPe 76) #3

Nawet aktualizować sie nie da.Weszłem w Folder Windows dalej w Microsoft.NET.I właśnie w tym folderze widzę trzy foldery Frameworka:v1.0.3705,v2.0.50727,v1.1.4322.Co robić?