Nie możliwa instalacja patch-a


(Galy1) #1

Chciałem zainstalować patch do gry Pankiller Overdose gdyż,występuje błąd który uniemożliwia przejście planszy.Niestety patch-a nie mogę zainstalować bo dostaje informacje że patch-a nie jest do mojej wersji językowej (PL) może ktoś się orientuje jak zangielszczyć grę,lub wyeliminować błąd ładki.