Nie otwierają się niektóre strony


(Arak1488) #1

Witam.

Mam problem ze stronami, które nie chcą się ładować, nie mogę nic pobrać. Nie wiem czego to przyczyna. Skanowałem komputer Malware - czysto, CCleanerem usunąłem cookie's itp. i też nic. Próbowałem na kilku przeglądarkach i też nic. Dodam, że ostatnio instalowałem hamachi i Vidalię itp. może to tego przyczyna, jednak po odinstalowaniu jest tak samo. Z racji, że nie mogę rzucić loga z Hijacki. OTL ściągnąłem przez bramkę proxy, bo inaczej nie dało rady.

Proszę o pomoc Smile.

http://wklej.to/92kF5

extras http://wklej.to/9R67t

Stwierdzam, że fakt leży gdzieś w ustawieniach sieci, korzystam z łączności bezprzewodowej. NA DRUGIM KOMPUTERZE Z SIECI LAN również nie działa.

Sprawdzałem teraz swoje IP, jest ono inne niż miałem dotychczas i niby korzystam teraz z tego IP w Niemczech..

Macie jakieś pomysły jak zwalczyć ten problem?

-- Dodane 11.02.2012 (So) 15:25 --

Może to troszkę rozjaśni Wam coś, bo nie wiem czy jest wszystko jak należy.


(system) #2

Witaj.

podobny problem miałem w momencie zainstalowania Malwarebytes Anti-Malware. Niektóre strony mające "podejrzany kod" są blokowane przez ten program. Możliwe, że któryś z Twoich programów ochronnych to blokuje.

Spróbuj poprawić konfigurację antywirusa, później innych zabezpieczeń.


(system) #3

Może po prostu jest to numer IP serwera Proxy? W ipconfig /all pokazuje Tobie Twój adres w sieci LAN


(Arak1488) #4

To jest właśnie IP jakiegoś proxy.

Od wczoraj mam taki adres, korzystałem wcześniej z Vidali i Hamachi, a teraz po odinstalowaniu tamtego dziadostwa mam takie skutki i chciałbym to naprawić. Łączność mam osłabiona z 6mb/s na 500-700kb/s.

Więc szukam rozwiązania i pomocy od Was :wink:


(system) #5

Hamachi, Vidali mogą być rozpoznawane, jako usługi systemu windows jednak głowy za to nie dam.

Wejdź w START -> Uruchom -> msconfig -> zakładka usługi

Następnie zaznacz, żeby nie wyświetlało usług systemu windows i spróbuj znaleźć właśnie te programy. Jest jeszcze taka możliwość, że używasz proxy poprzez własną przeglądarkę. Także należałoby to sprawdzić. Wszystko jest możliwe :slight_smile:

Pozdrawiam


(Arak1488) #6

Nie używam przez własną przeglądarkę.

Nie ma również tych programów w msconfig.

Jestem bezradny..


(system) #7

Używałem kiedyś narzędzie do ukrywania IP. Po mimo wyłączenia adres IP pozostawał Proxy, także również proponowałbym wyczyszczenie histori z pamięcią podręczną i ciasteczkami oraz być może dodałbym z ustawieniami witryn. Jedyne, co znalazłem w log'ach to :

Hamachi.sys

i z tego, co czytam jest to sterownik od firmy LogMeIn : http://www.runscanner.net/lib/hamachi.sys.html

Ponadto widzę, że łączysz się bezprzewodow i takie pytanie jeszcze do Ciebie, czy nie masz ostawionego proxy przy routerze, bo to mogłoby mieć sens