Nie otwierają sie strony .com


(Miudi) #1

Witam!

Mam taki problem, mianowicie mam internet iplusa i jak się przez niego łącze to wszystko ładnie pięknie chodzi. A ostatnio podpiołem sie pod WLana i strony się otwierają ale tylko polski. Jak próuje połączyć się z yahoo.com to wyskakuje mi taki komunikat

You tried to access the address http://www.yahoo.com/, which is currently unavailable. Please make sure that the Web address (URL) is correctly spelled and punctuated, then try reloading the page.

Make sure your Internet connection is active and check whether other applications that rely on the same connection are working.

Check that the setup of any Internet security software is correct and does not interfere with ordinary Web browsing.

If you are behind a firewall on a Local Area Network and think this may be causing problems, talk to your systems administrator.

Try pressing the F12 key on your keyboard and disabling proxy servers, unless you know that you are required to use a proxy to connect to the Internet. Reload the page

Może ktoświe co na to poradzić:slight_smile:

Wesołych świąt dla wszystkch:)


(Xaros) #2

Możliwe, że administrator zablokował dostęp do tej strony, lub sam sobie go zablokowałeś poprzez firewalla.


(Miudi) #3

hmm sprawdzłalem ustawienia i firewall jest ok a administrator też nie bo to domowa sieć WLan


(Xaros) #4

A próbowałeś inne strony na *.com?


(Miudi) #5

tak


(Xaros) #6

I co wchodzi normalnie?


(Miudi) #7

z tego co sprawdziłem kikla stron .de, .org i .net to nie działają

EDIT: przy czym z innego komputera podpiętego do sieci wszystko działa


(Grzegorz Ch) #8

sprawdź jakie masz wpisany adres serwera DNS na tym komputerze, co nie działają ci te strony

ipconfig /all

a następnie na komputerze, na którym nie ma problemów.


(Miudi) #9

Tak to oto chodziło. Dziekuję za pomoc!

WESOŁYCH ŚWIĄT!!