Nie otwierają się strony GUS-u


(Sebcio12345) #1

Witam jak w temacie, mam problem z otwieraniem stron GUS-u. Wszystkie strony otwierają sie normalnie i bez problemu.

Na innych komputerach w pracy też, u mnie po reinstalacji windowsa XP pro nie chcą się otwierać. Nie wiem o co chodzi, może ktoś miał taki problem.

Posiadam system Windows XP Pro. Antywirus Kasperski. Prosze o jakieś sugestie i porady, pozdrawiam sebcioseb


(system) #2

jaka przeglądarka? spróbuj na firefoksie, ie, operze, chrome, safari, może jakiś dodatek blokuje przeglądarkę, może firewall nie przepuszcza...


(Sebcio12345) #3

wszystkie probowałem, opera, IE firefox i google chrome

-- Dodane 05.07.2012 (Cz) 9:50 --

Jeszcze nie dodoałem sorki może to ważna informacja ale jak otwieram którakolwiek pzreglądarkę i jakąś nową stronkę pojawia sie komunikat na pasku przeglądarki na górze".

Twój komputer prawdopodobnie jest zainfekowany.

Sądzimy, że komputer jest zainfekowany złośliwym oprogramowaniem. Jeśli nie podejmiesz odpowiednich działań, możesz mieć problemy z łączeniem się z internetem w przyszłości.

Dowiedz się, jak usunąć to oprogramowanie.


(system) #4

jak sie łączysz z internetem, wifi, lan, dsl, mobile? jakie urządzenie zapewnia dostęp do internetu, spróbuj linuksa w wersji live na tym łączu - będziesz wiedzieć czy to wina windowsa czy łącza


(Sebcio12345) #5

Jednak wszystkie antywirusowe programy nic nie znajduja

-- Dodane 05.07.2012 (Cz) 9:55 --

komputery są w sieci nie mogę instalować linuxa


(Veers) #6

http://www.kaspersky.pl/cyberthreats.ht ... s_symptoms


(system) #7

może admin blokuje strony .gov.pl ? :slight_smile:


(Sebcio12345) #8

nie, nie blokuje dzwoniłem żeby się dopytać. Inne strony gov wchodzą, tylko ta nie. Nie wiem co jest grane


(system) #9

moze faktycznie w komputerze jest jakieś złośliwe oprogramowanie - polecam spybot: http://www.safer-networking.org/pl/


(system) #10

Pobierz i uruchom Complete Internet Repair: http://www.softpedia.com/get/Internet/O ... pair.shtml

Rozpakuj archiwum, uruchom z ikonki "CIntRep.exe", zaznacz wszystkie kratki i Go! Potem restart komputera, no i sprawdź skutek. Na pewno nie zaszkodzi odnowić konfiguracje internetowe.


(Sebcio12345) #11

ok zobacze

jak na razie nic nie pomaga

-- Dodane 05.07.2012 (Cz) 13:07 --

Jednak dalej nic z tego nawet w usługach patrzyłem wszystkie właczylem i nic


(system) #12

a spróbuj poprzez proxy: http://bramka.proxy.net.pl/


(Sebcio12345) #13

Przez proxy poszło. Główna stron gusu sie otworzyła ta co chciałem nie, ale poprzez główna wszedłęm dalej. Czyli jaki wniosek??


(system) #14

może Ciebie nie lubią w GUS-ie ? :slight_smile:

-- Dodane 05.07.2012 (Cz) 15:26 --

może sieć z której korzystasz ma bana - czarna lista ?


(roobal) #15

Na początek, uruchom wiersz poleceń, wykonaj poniższe polecenia i wklej tu ich wynik.

ipconfig

netsh dump

route print

nslookup www.stat.gov.pl

Pozdrawiam!


(Sebcio12345) #16
Adres IP 192.168.0.32

Maska podscieci 255.255.255.0

Brama domyślna 192.168.0.5

Netsh DUMP

Konfiguracja przydzielania programu DHCP 

prush routuig ip autodhcp

uniinstall

Pod koniec konfiguracji programu przydzielono DHCP

nslookup http://www.stat.gov.pl

Nie mozna znaleźć nazwy serwera dla adresu 192.168.0.5 Time out

Nie mozna znaleźć nazwy serwera dla adresu 85.255.112.140 Non exist domain

Domyslne serwery nie są dostepne

Serwer unknow adres 192.168.0.5

DNS request taimed out

timeout was 2 second.

DNS request taimed out

timeout was 2 second.

upłynął limit czasu rządania dla unknown

-- Dodane 06.07.2012 (Pt) 8:01 --

Strona gusu się owiera przez bramke proxy, ale zalogowac sie nie moge tak jakby nic nie działało


(roobal) #17

Wygląda, że jest jakiś problem z DNSem. Uruchom wiersz poleceń, wykonaj poniższe polecenie i sprawdź czy problem nadal występuje.

ipconfig /flushdns

Jeśli masz jakiś router, zaloguj się do niego i zrób zrzut ekranu zakładki status i ustawień WAN routera.

Pozdrawiam!


(Sebcio12345) #18

Tak problem występuje nadal. Czyżby reinstalacja systemu??


(roobal) #19

Nie napisałeś, czy masz jakiś router. Z reinstalacją sie wstrzymaj, jeśli jest jakaś infekcja, to specjaliści od logów Ci pomogą, chcę najpierw wykluczyć problem ze strony konfiguracji sieci i sprzętu.

Pozdrawiam!


(Sebcio12345) #20

Problem rozwiązany nareszcie