Nie otwierają się strony programów antywirusowych


(Hajasz) #1

Witam.

Na początek pragnę poinformować, że ten problem próbowałem rozwiązać na innym forum

ale zaraz z początku walki ludzie zajmujący się pomocą są od dłuższego czasu nieobecni a

problem nadal istnieje i mimo, że system działa stabilnie denerwuje mnie, że coś w nim siedzi.

Tutaj zapodaję link do mojego tematu

http://www.fixitpc.pl/topic/17178-nie-o ... irusowych/

Przepraszam, jeżeli w jakiś sposób łamię tutejsze zasady i obyczaje, absolutnie nie jest to moim celem

i proszę tylko o odpowiedź czy tak mogę czy mam się zastosować inaczej.

Leczenie zostało przerwane z samego początku a wszystko co wykonałem jest do zobaczenia i sprawdzenia.

Jeżeli mam u Was coś wstawić aby ruszyć dalej to bardzo proszę o wskazówki.

Za przejrzenie sprawy dziękuję.


(Atis) #2

OTL - Raport obowiązkowy:

analiza-dezynfekcja-zestaw-nieingerencyjnych-narzedzi-t485632.html#p3059741

Dodatkowo nowy log z Gmer.


(Hajasz) #3

Log s Gmer

http://wklej.org/id/1012791/

Log z OTL wstawię jutro bo zabrakło mi czasu dzisiaj.


(Atis) #4

Pobierz i uruchom The Avenger

Do okna programu wklej:

Kliknij w Execute i zatwierdź restart. Pokaż raport z usuwania.

Pokaż nowy log z OTL i Gmer.


(Hajasz) #5

Dziękuję Atis za odpowiedź.

Aby wszystko było jak należy wstawiam jeszcze zaległe logi z OTL

OTL http://wklej.org/id/1013295/

Extras http://wklej.org/id/1013297/

Rozumiem, że po pracy Avengera mam pokazać log

jaki się pojawi z niego oraz nowe logi z OTL i Gmer.

W przypadku Gmer mam pokazać log z pełnego skanowania

czy wystarczy szybkie skanowanie ?

Dodane 21.04.2013 (N) 19:06

Witam ponownie.

Trochę czasu mnie nie było więc piszę jak ma się sprawa.

Najprawdopodobniej mojemu bratu udało się usunąć to coś

bo log z Avengera wygląda tak:

http://wklej.org/id/1018541/

Mówi, że zrobił to przez OTL ale nie zachował żadnych logów.

Podaję świeże logi z GMER

http://wklej.org/id/1018544/

oraz z OTL

http://wklej.org/id/1018546/

http://wklej.org/id/1018548/

Czy coś jeszcze pozostało ?

Komputer strasznie długo się uruchamia.

Pasek ładowania w oknie Windows przesuwa się ok 40 razy !

Po załadowaniu pulpitu strasznie wolno uruchamiają się programy i przeglądarki.