Nie otwierja się niektóre strony internetowe


(Shork) #1

Witam ,mam pewien problem ,który polega na tym że od 3 dni nie moge odtworzyć niektórych stron , nie wiem co jest tego przyczyną ...

Posiadam interent z neostrada LiveBox 2.0 , 10 mb/s .

Więc proszę was opomoc pozdrawiam!:slight_smile:


(system) #2
  1. antywirus lub inny program zabezpieczający może Ci blokować

  2. spróbuj na innej przeglądarce, np IE


(Frankfurterium) #3

Zarzuć jakimś przykładowym linkiem. Na razie strzelam, że o ile to nie bakterie, wirusy ani grzyby, pewnie pomógłby wybór innych serwerów DNS.


(=Bogdan=) #4

Dziwne, u mnie też występuje podobny objaw. Też mam neo 10 ale router tp-link.

Nie mogę wejść np. na stronę http://www.free-codecs.com/ albo http://www.sevenforums.com/

Resetowałem i przywracałem router do ustawień fabrycznych, ale bez efektu.

Te same strony nie działają też na tablecie połączonym przez wifi z routerem.

Jeśli udostępnię sobie net z tel. komórkowego wszystkie strony się wczytują.


(Shork) #5

Mi np nie chodzą speedy.sh postimage ...

Na IE też nie chodzą ...

Mam również problem polączenia się z Steamem ... Może to wina neostrady , bo widzę że dużo tematów zrobiło się z tym problemem.


(=Bogdan=) #6

Potwierdzam ani speedy.sh ani steam u mnie też nie otwierają się.


(Veers) #7

Po prostu Orange ma problem z serwerami DNS dla wyjścia na świat.... (nie dotyczy to tylko Neo, na DSL to ma również miejsce).


(Rychu_z_Pragi) #8

Jak TPSA, czy tam jak one się teraz zwie - świadczy traktowanie klientów. Ciemna szara masa na oficjalnym forum onego doprasza się wyjaśnień - http://www.orange.pl/kid,4002317613,id, ... 4002317613

A one nabrało wody w usta i ani be, ani me ani kukuryku. Co poniektórzy konsultanci nie wiedzą co się dzieje w firmie, drudzy wprowadzają w błąd. Oficjalnego stanowiska i komunikatu brak.