Nie stabilny komputer


(Gotha1888) #1

Od pewnego czasu mam problem z zamulaniem i dziwnymi sytuacjami podczas rożnych czynności podczas użytkowania komputera zazwyczaj totalna reinstalacja systemu operacyjnego .Na miesiąc spokój ale zawsze ten problem powraca , postanowiłem z nim walczyć. Nie znam się na tym wiec proszę was o pomoc. Szczególnie widoczne zmiany występują w przeskakiwaniu , zawieszaniu się kursora myszki zamuleniu procesora do 80 % - 100 % problemu z dźwiękiem nawiasem mówiąc nie wiem nawet jak to opisać ale spróbuje dźwięk który np ; powinien trwać 15 sek wydłuża się do 30 sek charczy zacina się i po chwili wszystko wraca do normy i tak co jakiś czas szczególnie widoczne jest to podczas ściągania lub instalacji oprogramowania jakiego kol wiek od gier ,instalacji lub programów. Podczas defragmentowania tez tak się zachowuje szczególnie denerwujące jest to bo podczas użytkowania nadmieniam np ściągania , instalacji i defragmentowania nic innego nie mogę robić a ten dźwięk doprowadza mnie do szalu ... Proszę was o pomoc bo jak tego nie załatwię pewnego dnia nerwy mi puszczą i użyję siekierki .podajcie opis krok po kroczku co mam zrobić aby komputer wrócił do dawnej formy . Z poważaniem totalnie zielony użytkownik PC .help

-- Dodane 16.06.2010 (Śr) 3:00 --

aktualnie używam awasta , postaram się szerzej przedstawić ten problem . Ponieważ myślę ze tylko nie jeden czynnik składa się na to ze mam rozstrojony PC . pierwszym problemem jest zamulenie komputera podczas instalacji ,programów i gier ,ściągania plików z internetu... podczas tego (zamulania) występują takie objawy jak wydłużający ,harczacy dźwięk który przedstawia się w ten sposób np; (cześć wszystkim) to będzie coś takiego

czeeeeeeśśśśćććććć wszyyyysssssttttkimmmmm wyobraźcie sobie taki dźwięk ;/ masakr . a do tego dochodzi zamulający się kursor i wydajność procesora 100 % . Gdy uruchamiam komputer i podłączam się do internetu następuje zwieszenie systemu tak jakby wszystko mogę robić ale nic nie mogę robić pasek pulpitu nie odpowiada i tak około 5 min i wszystko wraca do normy . tak mniej więcej to się objawia . może to jakiś wirus nie wiem awast to słabe zabezpieczenie ale miałem rożne antywirusy i wyglądana na to ze nie jest zainfekowany proszę was o prosta receptę i kroczek po kroczku jak i co mam zrobić by mógł godnie korzystać z PC ... [-o<


(Monczkin) #2

lipek1888 , nazwij temat konkretnie i bez zbędnych problemów w nazwie. Inaczej wyciągnę konsekwencje. Przeczytaj ten temat.

viewtopic.php?f=16&t=394978


(Noldo001) #3

Otwórz listę procesów i wrzuć screena. Jeśli nie wiesz gdzie to znaleźć to napisz jaki masz system to podpowiem


(Gotha1888) #4

b3c3aefbb0deb509m.jpg


(Noldo001) #5

Z tego co widzę jest uruchomiony proces is360.exe a jest to program iobit internet security 360. Proponuję go odinstalować i zmienić na inny pakiet zabezpieczeń


(Gotha1888) #6

No nie chcesz mi powiedzieć ze wszystkie problemy związane są z iobit internet security 360 zamieniłem go zamiast awasta bo nie ściąga aktualizacji co 10 min dzięki czemu mogę czasami popracować normalnie potrzebuje rozwiązania dzięki któremu będę w stanie użytkować komputer , nie wiem z czego wynikają te problemy ale na pewno nie jest to program antywirusowy #-o

wirusów raczej nie ma


(Noldo001) #7

http://www.dobreprogramy.pl/Wise-Regist … 13347.html

Ściągnij, zainstaluj, przeskanuj i usuń zbędne wpisy


(Gotha1888) #8

Nic nie pomaga już nie wiem co to jest :frowning:

może to coś od sprzętu ?


(Noldo001) #9

Zainstaluj to:

http://www.dobreprogramy.pl/Everest-Hom … 11558.html

Odczytaj temperatury na podzespołach, może coś się przegrzewa…


(Gotha1888) #10

To nie temperatura sprawdziłem podzespoły wszystko jest tak jak być powinno