Nie startuja programy


(Paulosio) #1

Witam

Mam problem otoz jak wlanczam winampa to wyskakuje mi blad "Wystapil problem z aplikacja" Co to moze byc prawie nic mi nie chodzi zaden program. Nie ktore gry sie uruchamiaja. I za kazdym razem wyskakuje ten sam blad. System jest po formacie. I za kazdym razem jak formatowalem to samo jest. Ten sam komunikat wyskakuje. Wgrywajac system XP PL na innych komputerach bez problemu chodza programy. Tylko na moich kompie nie chodza kompy. Co to moze byc? Czekam na propozycje. Z gory dzieki


(boczi) #2

Na początek wklej loga z Hijackthis.

http://hijackthis.prv.pl


(Kuz5) #3

Na początek zrób skan:

:arrow: Panda

:arrow: Kaspersky

:arrow: mks_vir

:arrow: Trend

:arrow: Dr.Web

Dodatkowy skan programami:

:arrow: PestPatrol

:arrow: Spybot Search & Destroy 1.4

:arrow: Ad-aware SE Personal

:arrow: CWShredder

A na koniec:


(Paulosio) #4

System jest swiezo wgrany tylko winamp i kilka programow ktore standardowo wgrywalem na innych komputerach. Sadze ze to wina pod wzgledem sprzetu. Ze cos sie psuje. Wadliwe pamieci albo cos innego. Jutro dam widok z Hitjacka Jesli macie pomysly jak to rozwiazac. Walcie odrazu z góry dzieki


(Yole) #5

sprobuj przeinstalowac winampa


(lazikar) #6

Czytaj posty ze zrozumieniem. Kolega robił to już.

Pytanie tylko jaka to wersja Winapa??


(Johny) #7

Daj opis konfiguracji twojego kompa,zwróc uwagę na sterowniki,może wgrywasz jakieś stare do karty graficznej,dżwiękowej,DirectX i ten log z hijack this też by się przydał


(Kuz5) #8

Ze system jest nowo wgrany to nic nie znaczy patrz ten temat też miał świeży system a zobacz jaki syf go dopadł swierzy win XP i juz SYF :(

takze zrób skany które podałem i wklej loga jest to potrzebne by wykluczyć iż problem powoduje syf wiry itp.