Nie widzę rozmówcy w skype


(Romanekd) #1

Mam następujący problem: ja nie widzę mojego rozmówcy, natomiast on mnie tak (podgląd mojego obrazu także widzę jako miniaturkę). Mogę natomiast zrobić zdjęcie mojego rozmówcy. Wydaje mi się, że jakiś czas temu nie miałem tego problemu, ale pewien nie jestem - rzadko korzystam ze skype. Jednak teraz mam taką potrzebę, więc proszę was o pomoc. Szukam różnych opcji w ustawieniach, ale nic nie mogę wykombinować.


(stalesz) #2

Znajdż folder kamerki w Program Files,w niej powinna być ikona AMCAP.Otwórz ją.Opcje/odhacz Preview.Ustaw opcje wyświetlania,będziesz siebie widział.Jaką masz wersję Skypa..Pomoc/wersja 3.8? 4 ? Obecnie jest wersja 5 ,raczej nie polecam.Kamerką wbudowana,czy oddzielna ?


(Romanekd) #3

ver.4.0.0.227

kamera wbudowana - sony vaio win7 64 bit

szukam w program files

-- Dodane 16.12.2010 (Cz) 18:52 --

i nie mogę znaleźć folderu kamery w PFiles

w skype jest opisana jako : Sony Visual Communication Camera


(stalesz) #4

http://esupport.sony.com/US/perl/swu-do ... 59&os_id=7 A w menadżerze urządzeń-Urządzenia do obrazowania ?


(Romanekd) #5

jest; moment zobaczę co tam jest

-- Dodane 16.12.2010 (Cz) 18:58 --

i co dalej? :slight_smile:


(stalesz) #6

Widzisz obraz ..siebie? Kontrolka się świeci,po kliknięciu na Amcap


(Romanekd) #7

nie mam takiej opcji - otwiera sie okno z trzema zakładkami (tak nawiasem mówiąc - ja siebie na podglądzie widzę - pisałem wcześniej)

-- Dodane 16.12.2010 (Cz) 19:03 --

Amcap - gdzie tego szukać?


(stalesz) #8

W kamerkach wbudowanych może go nie być.Może masz kłopoty z taśmą..Poruszaj pokrywą góra-dół.Mam wątpliwości czy ta kamerka jest kompatybilna z Win7/64.Poszukaj na stronie HP.


(Romanekd) #9

tak myślę, czy to problem mojej kamery - ona działa (mnie widać i ja swój podgląd także)

nie widzę rozmówcy , a jak kliknę zrób zdjęcie to zdjęcie (rozmówcy) wychodzi, czyli sygnał dociera do komputera


(stalesz) #10

Nie widzisz wszystkich rozmówców,czy tylko jednego..Zmierz net www.speedtest.net


(Romanekd) #11

wszystkich dwóch - zaraz zobaczę


(stalesz) #12

Mówisz o videokonferencji z kilkoma użytkownikami jednocześnie?

Ta opcja jest płatna


(Romanekd) #13

download 0,97Mb/s

upload 0,22Mb/s

ping56 ms

download speed MP3File (5MB) 42 sec

video Clip 35MB 5 min.

movie 800 MB 110 min

przepisałem to co sądzę , że jest istotne

Jednak na komputerze stacjonarnym obok (na tej samej neostradzie - syn mnie widzi)


(stalesz) #14

Tranfser jest wystarczający w/d speedtesta Wina leży raczej po drugiej stronie,albo ich łącza.


(Romanekd) #15

a nie jest problem w ustawieniach skype ?


(stalesz) #16

Wejdż w skypa /narzędzia /opcje /ustawienia video..powinieneś siebie widzieć.Jeśli nie wejdż w Ustawienia kamerki.W zakładce Prywatność zaznacz opcję odznacz Automatycznie odbieraj video od znajomych z kontaktów..


(Romanekd) #17

widzę siebie i moge zrobić zdjęcie

zmieniałem tez tutaj automatycznie odbieraj od:

  • każdego

  • tylko od znajomych z kontaktów

i cały czas było tak samo


(stalesz) #18

To odznacz AWB Enable.Pomysły mi się kończą...Ewentualnie..Reset to default..to ostateczność..


(Romanekd) #19

Z taką pewną nieśmiałością : AWB Enable - gdzie to znaleźć? :slight_smile:

P.S. - i tak uważam, że jesteś cierpliwy :slight_smile:


(stalesz) #20

AWB w ustawieniach kamerki..ma być odhaczenie