Nie wyświetla się strona facebooka


(Dpotasznik) #1

Jak w tytule - sprawdzałem w kilku przeglądarkach, wszędzie to samo: wyświetla się tylko nagłówek, a dalej PUSTO.

Jeszcze raz podaję link do OTL: http://www.wklej.org/id/901113/


(Leon$) #2

OTL w oknie Custom Scans-Fixes (własne opcje skanowania/skrypt)wklej następujący skrypt:

Kliknij w Run Fix (Wykonaj scrypt). Zatwierdź restart komputera.

Pokaż log z usuwania.

potem nowy log OTL robiony opcją Run Scan (Skanuj)

:slight_smile:


(Dpotasznik) #3

Dziękuję:

log z usuwania: http://www.wklej.org/id/902296/

nowy log OTL: http://www.wklej.org/id/902337/


(Leon$) #4

Log wygląda na czysty

Pobierz CCleaner http://www.filehippo.com/download_ccleaner/

przeskanuj nim i wyczyść rejestr.

W OTL kliknij CleanUp (Sprzątanie)

Wyłącz i włącz przywracanie systemu na wszystkich dyskach http://support.microsoft.com/kb/310405/pl

przeskanuj

Dr.WEB CureIt! http://www.dobreprogramy.pl/DrWEB-CureI ... 12976.html

:slight_smile:


(Dpotasznik) #5

CCleanera mam - wyczyściłem rejestr.

Sprzątanie w OTL zrobione.

Przywracanie systemu wyłączyłem i włączyłem.

Ściągnałem Dr.WEB Curelt, przeskanowałem - nic nie znalazł.

Facebook otworzył się raz, radość jednak trwała krótko - przy drugim kliknięciu wróciło do pierwotnej postaci, czyli do góry nagłówek, a dalej nic... :frowning:


(Atis) #6

Spróbuj zmienić DNS lub MTU:

nie-dziala-facebook-t495736.html

[http://www.fixitpc.pl/topic/11926-mtu-% ... __p__82994](http://www.fixitpc.pl/topic/11926-mtu-%E2%80%94-maximum-transmission-unit/page view findpost p 82994)


(Dpotasznik) #7

DNS wygląda, że jest ok.,

-- Dodane 22.12.2012 (So) 22:59 --

MTU 1500 też ok.,

Po kilku próbach stwierdzam, że FB czasami się wyświetla cały, choć po jednym góra dwóch kliknięciach powraca do postaci "z nagłówkiem"