Niebieski ekran


(Michal7up) #1

System operacyjny Xp Sp1. Dysk tawrdy 18 Gb Segate Baraccuda(VI lub VII). Treść błędu : rozpoczyna się zrzyucanie pamięci fizycznej

STOP : 0x0000007A (0xCO3DD3D4, 0xC000000E, 0xF74F5642, 0x0CD5E860)

ftdisk.sys Address F74F5642 base at F74EB000, Datestamp 3b7d8419. Ja uważam iż jest to wina mojego dysku twardego, który w wyniku tego typu błędów ma uszodzone sektory. Co wy myślicie na ten temat ??


(Tomek Zamlynny) #2

stery RAID szfankuja


(Michal7up) #3

W jaki sposób naprawić te sterowniki?? Odnośnie tego problemu pojawiły się wypowiedzi odnośnie "Zapisywania informacji o debugowaniu - Pełny zrzut pamięci, Zrzut pamięci jądra, Mały zrzut pamięci (64 KB), brak " > > czy to nie ma nic wspólnego.


(Tomek Zamlynny) #4

zainstaluj pnoownie sterowniki, a co do rzutu pamieci to sprawdz jaki masz ustawiony


(Michal7up) #5

Ustawiony mam Pełny zrzut pamięci. Czy mój problem ma coś wspólnego z problemem mag-a post “Plik powodujący blue sreen”. Podczas instalowania Windowsa pojawia się “naciśnij F6 aby zainstalować sterowniki SCi/ Raid” - to oto chodzi, bo nie bardzo wiem jak zainstalować te sterowniki?


(Tomek Zamlynny) #6

ustaw mały zut pamieci

A co do sterowników RAID sprawdz w menadzerze urzadzeń czy nie ma konfliktu sprzetowego własnie z tym kontrolerem


(Michal7up) #7

Jest konflikt. Co należy zrobić aby zainstalować te sterowniki. Czy wystarczy włożyć płytkę Windowsa XP sp1 i kliknąć menedżer urządzeń>prawym na urządzie wywołujące konflit(czyli Kontoler hosta SCSI/RAID) akualizować ten sterownik, czy go odinstalować i zainstalować ponownie??


(Tomek Zamlynny) #8

trzeba zainastalować ponownie dane sterowniki


(system) #9

Hej mam problem i prosze aby ktos pomugł mi go rozwiązać. Po wyłączeniu jakiej kolwiek gry wyskakuje mi błąd na niebieskim tle o nazwie DRIVER_IRQL_NOT_LESS_OR_EQUAL

Informacje techniczne

STOP: 0X000000D1 (0XF6A66312,0X00000002,0X0000000,0XF6A66312)

W Biosie sprawdził mi wszystko brat i miałem wszystko dobrze poustawiane zresztą ja nigdy nie wchodziłem do Biosu i nic nigdy nie przestawiałem wię nic się nie przestawiło. Sterowniki do karty graficznej mam dograne najnowsze do płyty głównej sobie dograłem nowe bo te z płyty nie chciały się zainstalować do karty dzwiękowej mam dograne z płyty a sprzet mam dobrze podłączony.

Więc nie wiem od czego mugł by być ten błąd ale BŁAGAM WAS POMÓŻCIE bo juz nie wytrzymuje powiecccie mi co mam zrobic najlepiej krok po kroku szukałem w internecie na stronach i w gazetach rozwiązań ale nie ma. BŁĄGAM was pomóżcie jak najszybciej PROSZĘ.

PS: Mam zainstalowanego SP2 jak by co. Tak że czekam na odpowieć


(w32.sasser) #10

Iron > poczytaj to:

http://www.searchengines.pl/phpbb203/in … entry46047