Niusuwalny wirus? :( [Win32:Trojan-gen. {Other}]?


(Szymonprzywecki) #1

avastscren3gy.th.png

Wie ktos jak to mozna usunąc bo avast niedaje rady... i te wszytkie skanery online.... i killbox... ;/


(inż. Piniol) #2

A robisz skan w trybie awaryjnym ??


(Szymonprzywecki) #3

Gdybym ja mogł zorbic tryb awaryjny to bym go usunał przez kilboxa…;/ a teraz mi pisze kiedy chce go usunac ze jest uzywany przez inne programy i sie nieda… ;/

Aha wracajac dlaczego niemoge uruchomic trybu awaryjnego…;/

Mam XP pro… gdy wlaczam kompa naciskam F8 wiado co mi wsyakuje iii i klikam Tryb awaryjny potem wybieram xp [system] no wszytko jest ok do czasu… wlacza sie te okienko tam gdzie moge wybrac uzytkownika… no niby jest ok… ale gdy chce go kliknac to mi sie restaruje komp…:frowning: to winatego wirusa…? bo jak zawsze robie skan to mam troche tych wirusow…;/


(aero) #4

zainstaluj wersje trial kaspra albo nortona do pobrania stąd :

http://dobreprogramy.pl/index.php?dz=1&t=30

odisnstaluj avasta, i zainstaluj jednego z tych co mówiłem, i ci wywali


(Szymonprzywecki) #5

robilem skan http://security.symantec.com !!


(aero) #6

ale skaner on line od skanera antyvira na dysku troszkę się różni, zainstaluj więc kasperskiego, uaktualnij bazy wirów albo antyvirenkit i wszytsko będzie cacy napewno :slight_smile:


(inż. Piniol) #7

http://www.searchengines.pl/phpbb203/in … opic=42100


(Szymonprzywecki) #8

wszytko ladnie pieknie tylko ja trybu awaryjnego nie moge wlaczyc…;/ a bez tego chyba nei pujdzie…:frowning:


(Przemoxmx) #9

skoro plik jest używany przez jakiś program to raczej nie wywali…

Złączono Posta : 01.10.2005 (Sob) 14:32

szymek zrob sobie scan disk moze… albo usun uzytkownikow oprucz admina i nie bedzie trzeba sie logowac moze wtedy wejdzie w awaryjny i pousuwasz wszycho

Złączono Posta : 01.10.2005 (Sob) 14:34

albo sproboj kliknac w avascie napraw lub kwarantanne dasz do kwarantanny i wtedy po nastepnym uruchomieniu kompa bedzie mozna usunac ten plik (chyba)

Złączono Posta : 01.10.2005 (Sob) 14:35

AHA I TAM MASZ TAKą OPCJE SKANUJ PODCZAS ROZRUCHU I WTEDY JAK PRZESKANUJE TO TO WYWALI PEWNIE!! SPROBUJ NAJPIERW TEGO


(Szymonprzywecki) #10

przemo86

niedziala…;/

Udalo mi sie to usunac poprzez dyskietke startowa [MS-DOS] !!

Ja sie z nim podaje…:slight_smile: i robie formata…:]

Pozdrawiam i dzikei za pomoc…


(aero) #11

nie rób formata tylko wyłącz przywracanie systemu i wtedy usuń to dziadostwo, spróbuj jeszcze skan kasperskym


(boczi) #12

Zobacz posta Picasso może coś pomoże:

http://www.searchengines.pl/phpbb203/in … p=187424


(Przemoxmx) #13

a to nie pomogło :|:|:| (wylaczyles przywracanie systemu?)


(Szymonprzywecki) #14

Tak… wylaczylem…

Pomoglo ale na chiwile…:slight_smile: po kilku minutach znow sie pojawil… !!


(Szymonprzywecki) #15

no tylko tam jest nadmienione ze czeba wlaczyc tryb awaryjny…:

Złączono Posta : 01.10.2005 (Sob) 16:23

nie… ale wole zrobic foramta bo to jest 40 min…:slight_smile:


(Szymonprzywecki) #16

ie7 z kaspra nie skozystam…:slight_smile: bo robilem juz 6 skanaerami i niepomoglo…:slight_smile:


(Kuz5) #17

Ile ty razy bedziesz sie powtarzac

:evil:

Uzyj CopyLock